	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W85MT89');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribuneonlineng.com/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader - Tribune Online</title>
	<meta name="description" content="Former Minority Leader, House of Representatives and legal practitioner, Dr Wunmi Bewaji, speaks on 2023 elections, the amended Electoral Act, in this" />
	<link rel="canonical" href="https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader" />
	<meta property="og:description" content="Former Minority Leader, House of Representatives and legal practitioner, Dr Wunmi Bewaji, speaks on 2023 elections, the amended Electoral Act, in this" />
	<meta property="og:url" content="https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/" />
	<meta property="og:site_name" content="Tribune Online" />
	<meta property="article:publisher" content="https://www.facebook.com/Tribuneonline/" />
	<meta property="article:published_time" content="2022-02-23T07:30:12+00:00" />
	<meta property="article:modified_time" content="2022-02-22T21:06:12+00:00" />
	<meta property="og:image" content="https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="534" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Toba" />
	<meta name="twitter:site" content="@nigeriantribune" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tribune Online" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tribuneonlineng.com/#organization","name":"Tribune Online","url":"https://tribuneonlineng.com/","sameAs":["https://www.facebook.com/Tribuneonline/","https://www.instagram.com/tribuneonlineng/","https://www.youtube.com/user/lovegift4u2001","https://en.wikipedia.org/wiki/Nigerian_Tribune","https://twitter.com/nigeriantribune"],"logo":{"@type":"ImageObject","@id":"https://tribuneonlineng.com/#logo","inLanguage":"en-GB","url":"https://tribuneonlineng.com/wp-content/uploads/2019/01/logo-mast-head.jpg","contentUrl":"https://tribuneonlineng.com/wp-content/uploads/2019/01/logo-mast-head.jpg","width":859,"height":257,"caption":"Tribune Online"},"image":{"@id":"https://tribuneonlineng.com/#logo"}},{"@type":"WebSite","@id":"https://tribuneonlineng.com/#website","url":"https://tribuneonlineng.com/","name":"Tribune Online","description":"Breaking News in Nigeria Today","publisher":{"@id":"https://tribuneonlineng.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tribuneonlineng.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#primaryimage","inLanguage":"en-GB","url":"https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg","contentUrl":"https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg","width":650,"height":534,"caption":"president"},{"@type":"WebPage","@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#webpage","url":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/","name":"Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader - Tribune Online","isPartOf":{"@id":"https://tribuneonlineng.com/#website"},"primaryImageOfPage":{"@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#primaryimage"},"datePublished":"2022-02-23T07:30:12+00:00","dateModified":"2022-02-22T21:06:12+00:00","description":"Former Minority Leader, House of Representatives and legal practitioner, Dr Wunmi Bewaji, speaks on 2023 elections, the amended Electoral Act, in this","breadcrumb":{"@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/"]}]},{"@type":"BreadcrumbList","@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tribuneonlineng.com/"},{"@type":"ListItem","position":2,"name":"Interview","item":"https://tribuneonlineng.com/category/interview/"},{"@type":"ListItem","position":3,"name":"Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader"}]},{"@type":"Article","@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#article","isPartOf":{"@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#webpage"},"author":{"@id":"https://tribuneonlineng.com/#/schema/person/d8bca56d85675c0f9cd20ec6d0942e10"},"headline":"Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader","datePublished":"2022-02-23T07:30:12+00:00","dateModified":"2022-02-22T21:06:12+00:00","mainEntityOfPage":{"@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#webpage"},"wordCount":1821,"publisher":{"@id":"https://tribuneonlineng.com/#organization"},"image":{"@id":"https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/#primaryimage"},"thumbnailUrl":"https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg","articleSection":["Interview"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://tribuneonlineng.com/#/schema/person/d8bca56d85675c0f9cd20ec6d0942e10","name":"Tribune Online","sameAs":["https://twitter.com/Toba"],"url":"https://tribuneonlineng.com/author/toba/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Feed" href="https://tribuneonlineng.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Comments Feed" href="https://tribuneonlineng.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribuneonlineng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://tribuneonlineng.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='pff-paystack1-css'  href='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/css/pff-paystack-style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pff-paystack2-css'  href='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33246503-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["tribuneonlineng.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-33246503-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/mustache.min.js?ver=3.11.15' id='mustache-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/bs-modal.min.js?ver=3.11.15' id='bf-modal-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tribuneonlineng.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tribuneonlineng.com/wp-json/wp/v2/posts/525428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribuneonlineng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribuneonlineng.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://wp.me/p7ZDOE-2cGE' />
<link rel="alternate" type="application/json+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><!-- HFCM by 99 Robots - Snippet # 2: Every page Header -->
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/tribuneonlineng.com/f5b40f3e552e3126e02e.js" async></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "db56dbd5-66a4-496c-a134-800fd34431f3",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'https://tribuneonlineng.onesignal.com',
      /*
      subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
      */
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);
  </script>

	<!--GOOGLE ANALYTICS->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33246503-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33246503-1');
</script>
	<!-- END OF GOOGLE ANALYTICS -->


<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-tribuneonline/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--END OF TABOOLA-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/DMPU_300x600', [300, 600], 'div-gpt-ad-1639635644616-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/MPU_300X250_2', [300, 250], 'div-gpt-ad-1639636254506-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/DMPU_300X600_2', [300, 600], 'div-gpt-ad-1639636396893-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Leaderboard_728X90_2', [728, 90], 'div-gpt-ad-1639636727460-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/MPU_300x250_3', [300, 250], 'div-gpt-ad-1639636837017-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Billboard_970X250', [970, 250], 'div-gpt-ad-1639636958868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Leaderboard_728X90_3', [728, 90], 'div-gpt-ad-1639637108812-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Mobile_320X100', [320, 100], 'div-gpt-ad-1639637236382-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Mobile_320X50', [320, 50], 'div-gpt-ad-1639637363126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/FBanner_468x60_', [468, 60], 'div-gpt-ad-1639637559428-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: Posts Header -->
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/tribuneonlineng.com/f5b40f3e552e3126e02e.js" async></script>

<script async src="https://jscdn.greeter.me/tribuneonlinehead.js" defer></script>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-gossipnewspro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/DMPU_300x600', [300, 600], 'div-gpt-ad-1639635644616-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/MPU_300X250_2', [300, 250], 'div-gpt-ad-1639636254506-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/DMPU_300X600_2', [300, 600], 'div-gpt-ad-1639636396893-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Leaderboard_728X90_2', [728, 90], 'div-gpt-ad-1639636727460-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/MPU_300x250_3', [300, 250], 'div-gpt-ad-1639636837017-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Billboard_970X250', [970, 250], 'div-gpt-ad-1639636958868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Leaderboard_728X90_3', [728, 90], 'div-gpt-ad-1639637108812-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Mobile_320X100', [320, 100], 'div-gpt-ad-1639637236382-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/Mobile_320X50', [320, 50], 'div-gpt-ad-1639637363126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33885318/FBanner_468x60_', [468, 60], 'div-gpt-ad-1639637559428-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /end HFCM by 99 Robots -->
<style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://tribuneonlineng.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'db56dbd5-66a4-496c-a134-800fd34431f3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://tribuneonlineng.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.59acb98d-1515-493b-98a5-7443c569eebc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://tribuneonlineng.com/wp-content/uploads/2020/03/Tribune-Online-Homelogo.jpg"
    },
    "url": "https://tribuneonlineng.com/",
    "name": "Tribune Online",
    "description": "Breaking News in Nigeria Today"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Tribune Online",
    "alternateName": "Breaking News in Nigeria Today",
    "url": "https://tribuneonlineng.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Why \u2018Western Nigeria\u2019 should produce next president \u2014 Bewaji, ex-Reps Minority Leader",
    "description": "Former Minority Leader, House of Representatives and legal practitioner, Dr Wunmi Bewaji, speaks on 2023 elections, the amended Electoral Act, in this interview with BOLA BADMUS.&nbsp;With politicians already involved in intense horse-trading ahead o",
    "datePublished": "2022-02-23",
    "dateModified": "2022-02-22",
    "author": {
        "@type": "Person",
        "@id": "#person-TribuneOnline",
        "name": "Tribune Online"
    },
    "image": "https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/"
}</script>
<link rel='stylesheet' id='7.9.2-1645573240' href='https://tribuneonlineng.com/wp-content/bs-booster-cache/5f77d07b90ecb06787664a2e87cf243a.css' type='text/css' media='all' />
<link rel="icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" sizes="32x32" />
<link rel="icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" />
<meta name="msapplication-TileImage" content="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-525428 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-10 single-cat-10  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W85MT89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="wup wup-clearfix wup-before-header wup-pubadban wup-show-desktop wup-show-tablet-portrait wup-show-tablet-landscape wup-show-phone wup-loc-header_before wup-align-center wup-column-1"><div id="wup-506787-1523257504" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="506787" data-type="custom_code"><center>
<style>
.HeaderResponsive { width: 320px; height: 100px; }
@media(min-width: 500px) { .HeaderResponsive { width: 468px; height: 60px; } }
@media(min-width: 800px) { .HeaderResponsive { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1896573800096815"
     crossorigin="anonymous"></script>
<!-- HeaderResponsive -->
<ins class="adsbygoogle HeaderResponsive"
     style="display:inline-block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="1517503561"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribuneonlineng.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://tribuneonlineng.com/wp-content/uploads/2020/03/Tribune-Online-Homelogo.jpg"
			     alt="Tribune Online"  />

			<span class="site-title">Tribune Online - Breaking News in Nigeria Today</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://tribuneonlineng.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-141145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-141145"><a href="http://tribuneonlineng.com">Home</a></li>
<li id="menu-item-147034" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147034"><a href="https://tribuneonlineng.com/news/">News</a></li>
<li id="menu-item-147035" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147035"><a href="https://tribuneonlineng.com/business/">Business</a></li>
<li id="menu-item-147036" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147036"><a href="https://tribuneonlineng.com/columns/">Columns</a></li>
<li id="menu-item-201303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-201303"><a href="https://tribuneonlineng.com/category/editorial/">Editorial</a></li>
<li id="menu-item-147033" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147033"><a href="https://tribuneonlineng.com/entertainment/">Entertainment</a></li>
<li id="menu-item-169283" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-169283"><a href="https://tribuneonlineng.com/politics/">Politics</a></li>
<li id="menu-item-147037" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147037"><a href="https://tribuneonlineng.com/health/">Health</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29395"><a href="http://sportingtribune.com">Sports</a></li>
<li id="menu-item-201305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-201305"><a href="https://tribuneonlineng.com/category/opinion/">Opinions</a></li>
<li id="menu-item-150552" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-150552"><a href="https://tribuneonlineng.com/women/">Women</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribuneonlineng.com/" itemprop="url" rel="home">
											<img src="https://tribuneonlineng.com/wp-content/uploads/2019/07/logo-mast-head-reduced.jpg"
						     alt="Tribune Online"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://tribuneonlineng.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://tribuneonlineng.com/category/interview/" ><span itemprop="name">Interview</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader</span><meta itemprop="item" content="https://tribuneonlineng.com/why-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-525428" class="post-525428 post type-post status-publish format-standard has-post-thumbnail  category-interview single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-10"><a href="https://tribuneonlineng.com/category/interview/">Interview</a></span></div><div class="post-meta single-post-meta">
			<a href="https://tribuneonlineng.com/author/toba/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>BOLA BADMUS</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-23T08:30:12+01:00">On <b>Feb 23, 2022</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg"><img  width="650" height="430" alt="president" data-src="https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1-650x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader @nigeriantribune&url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F&title=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F&media=https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg&description=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader&body=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="wup wup-clearfix wup-post-top wup-float-center wup-align-center wup-column-1"><div id="wup-506791-1888240522" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="506791" data-type="custom_code"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1896573800096815"
     crossorigin="anonymous"></script>
<!-- Top Content Responsive Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="7984464676"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><p><em><strong>Former Minority Leader, House of Representatives and legal practitioner, Dr Wunmi Bewaji, speaks on 2023 elections, the amended Electoral Act, in this interview with BOLA BADMUS.</strong></em></p>
<p>&nbsp;</p>
 <p><strong>With politicians already involved in intense horse-trading ahead of the 2023 elections, where do you think we are currently? </strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1"><div id="wup-499963-1343334454" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="499963" data-type="custom_code">    <script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
    <div id="_vidverto-220384c5a71e46dd814afa69547f2b3f"></div>
    <script>
      (() => {
        window.aries = window.aries || {};
        window.aries.v1 = window.aries.v1 || {commands: []};

        const aries = window.aries.v1;

        aries.commands.push(() => {
          const zoneId = '7238';
          const anchor = document.getElementById('_vidverto-220384c5a71e46dd814afa69547f2b3f');
          
          anchor.removeAttribute('id');

          aries.mount(zoneId, anchor, {
            width: 720,
            height: 405,
          });
        });
      })();
    </script></div></div> <p>I believe that we have entered what in the American parlance is known as the lame duck session of this particular administration. This is February, and by this time next year, the elections ought to have taken place or we should be like one or two weeks to the general election. That means that as it is, this administration is in its final phase and so by now, we don&#8217;t expect this administration to embark on any new projects, the focus probably should be to complete all the existing projects; and then allow the incoming administration to begin anything. So, I believe that at this point, it&#8217;s too late; nothing dramatic or drastic can come from this particular administration because it is in its final stage.</p>
 <p><strong> </strong></p>
 <p><strong>What then will be your own assessment of the performance of the administration based on its promise to Nigerians?</strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1"><div id="wup-495416-267397139" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="495416" data-type="custom_code"><center>
<div class="aplvideo"><script async src="https://jscdn.greeter.me/tribuneonlinengvideo.js" defer></script></div>
</center></div></div> <p>There is no doubt that this administration has failed in every regard. I mean President Muhammadu Buhari ran on promise of security; you don&#8217;t need to be a rocket scientist to know that there is no security as we speak. The problem of insecurity is mainly in the area of national security, terrorism, the threat of Boko Haram and all that, but today, a new form of insecurity has emerged which is rooted in economic failure of this administration. So, a new set of crimes that you would want to call economic crimes or crimes of survival have emerged and that&#8217;s why you see high rate of kidnapping, ritual killing. As a student of criminology, the government of Buhari is fixated on buying these super Tucanos. You see everybody is talking about Super Tucano. If people don&#8217;t have anything to eat, they would take to crime. That&#8217;s the theory in criminology; People have to survive, people have to eat, and people must eat.</p>
<p>&nbsp;</p>
 <p><strong>Which geopolitical zone, in your opinion, should produce the next president after Buhari?</strong></p>
 <p>We should be talking about zoning. Do not forget, Nigeria is a federation; we seem to forget this. And what do we mean by federation? We mean that in 1960, there were three federating units: the Northern Region, Western Region and the Eastern Region. So, in every federation all over the world, the means of attaining national cohesion, national unity is equitable distribution of opportunities. Yes, Nigeria is not a nation. Nigeria is a federation of nations and so we must remember that. That means that in whatever we do, whether we are talking about quota system or Federal Character or all of these, these are mechanisms that are conceived to give equal opportunity to every unit. So, zoning is in order. And like Chief Obafemi Awolowo said, you cannot be a good Nigerian if you are not first and foremost a good Yoruba man, a good Hausa man, a good Igbo man because charity begins at home. Therefore, zoning is in order.Come 2023, it should be the turn of the Western Region of Nigeria; don&#8217;t forget that in 1999, someone from the region was there, that was Chief Olusegun Obasanjo. After Obasanjo, it went to Northern Region. After that Northern Region, it was the turn of Eastern Region. Yes, Goodlock Jonathan is from the Eastern Region of Nigeria. So, after that Eastern Region, it goes to Northern Region, and now it is coming down South again. Then, it is the turn of Western Region; it is in order that it is now the turn of Western Region.</p>
<p>&nbsp;</p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1"><div id="wup-507056-804462282" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507056" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1896573800096815"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="7723325239"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <p><strong>But some people are saying we have six geo-political zones in the country and therefore, it should be the turn of the South-East to produce the next president.</strong></p>
 <p>Of course, if you want to do that, we need restructuring. Don&#8217;t forget, it was Abacha (in order to punish the Yoruba), brought the idea of six zones. Why was a single Northern Region was split into three geo-political zones. Then, the Eastern Region was split into two zones; it was only the Western Region that remained one. So that&#8217;s why you would never hear me use that bastardised word of South-West. Yoruba are not in South-West; we are in Western Nigeria; we are not in South-West. But unfortunately we don&#8217;t have leaders in Western Nigeria that can fight this cause, because they are pre-occupied with their own selfish ambition otherwise if tomorrow we would have restructuring, this is where it should start from.</p>
<p>&nbsp;</p>
 <p><strong>Do you see the Federal Government preparing adequately to have a credible poll in 2023, in view of the controversies trailing the Electoral Act amendment bill?</strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1"><div id="wup-481750-706919478" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="481750" data-type="custom_code"><center>
<!-- /26225854,33885318/Dotaudience/tribuneonlineng.com/300x250_1 -->
<div id="w2g-slot1-cnt">
  <script>
     (function () {
        var domain = 'tribuneonlineng.com';
        var slot = 'w2g-slot1';
        if (window.self !== window.parent) {
           var d = top.document, w = window.parent;
           var parent = this.frameElement;
           parent.style.display = "none";
        } else {
           var d = document, w = window, parent = null;
           if (typeof d.currentScript !== 'undefined') {
              parent = d.currentScript;
              if (parent == null) {
                 parent = document.getElementById(slot + '-cnt');
              }
           } else {
              parent = d.body.lastElementChild;
           }
        }
        d.addEventListener('wtgLoaded', function (e) {
           if (typeof w.w2g.single === 'function') {
              w.w2g.single(domain, slot, parent);
           }
        }, false);
        if (w.w2gLoaded === undefined) {
           w.w2gLoaded = 0;
        }
        if (w.w2gLoaded < 1 && w.w2g === undefined) {
           var element = d.createElement('script'), head = d.head || d.getElementsByTagName('head')[0];
           element.type = 'text/javascript';
           element.async = true;
           element.src = 'https://lib.wtg-ads.com/lib.single.wtg.min.js';
           head.appendChild(element);
           w.w2gLoaded++;
        }
        if (w.w2g !== undefined && typeof w.w2g.single === 'function') {
           w.w2g.single(domain, slot, parent);
        }
     })();
  </script>
</div>
</center></div></div> <p>Well, based on my training, having a better election is not hinged upon having a new law, no.</p>
 <p><strong> </strong></p>
 <p><strong>I am talking about the amended law.</strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1 wup-hide-on-tablet-landscape wup-hide-on-desktop"><div id="wup-507060-973318180" class="wup-container wup-type-custom_code  wup-hide-on-desktop wup-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507060" data-type="custom_code"><center>
<!-- /33885318/Mobile_320X100 -->
<div id='div-gpt-ad-1639637236382-0' style='min-width: 320px; min-height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639637236382-0'); });
  </script>
</div>
</center></div></div> <p>I don&#8217;t think this bad culture of amending Electoral laws just on the eve of elections is a good practice. We had the last elections and Buhari came there in 2015. The agenda for reforming the electoral system should be put together maximum of six months or at worse one year before the election. Then, you put it before the parliament for debate, then, the law is passed. I also believe that whatever new features of that law that there might be, electronic voting, change in accreditation whatsoever, we should have the opportunity of test-running them in maybe, bye- elections or mock elections before we then go for the general election. Changing laws on the eve of elections, creates problems and we end up in court. At the end of the day, the court would be interpreting that law for the first time.</p>
<p>&nbsp;</p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1 wup-hide-on-phone wup-hide-on-tablet-portrait"><div id="wup-507057-1800198521" class="wup-container wup-type-custom_code  wup-hide-on-tablet-portrait wup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507057" data-type="custom_code"><center>
<!-- /33885318/Leaderboard_728X90_2 -->
<div id='div-gpt-ad-1639636727460-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639636727460-0'); });
  </script>
</div>
</center></div></div> <p><strong>But talking of electronic posting of election results, direct primaries, don&#8217;t you think if we have them in the laws, they will promote our democratic practice?</strong></p>
 <p>I strongly oppose legislating any form of primary.</p>
<p>&nbsp;</p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1 wup-hide-on-tablet-landscape wup-hide-on-desktop"><div id="wup-507062-893030824" class="wup-container wup-type-custom_code  wup-hide-on-desktop wup-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507062" data-type="custom_code"><center>
<!-- /33885318/MPU_300x250_3 -->
<div id='div-gpt-ad-1639636837017-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639636837017-0'); });
  </script>
</div>
</center></div></div> <p><strong>Why?</strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1 wup-hide-on-phone wup-hide-on-tablet-portrait"><div id="wup-507058-1604579562" class="wup-container wup-type-custom_code  wup-hide-on-tablet-portrait wup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507058" data-type="custom_code"><center>
<!-- /33885318/FBanner_468x60_ -->
<div id='div-gpt-ad-1639637559428-0' style='min-width: 468px; min-height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639637559428-0'); });
  </script>
</div>
</center></div></div> <p>For example, the initial draft that says it has to be by direct primary is more undemocratic. As a matter of fact, when you say direct primary, apart from the PDP and the APC, the other parties don&#8217;t have the resources to conduct direct primaries. I can say this because I had been secretary of the National Convention Committee twice, so I know the financial outlays involved. And again, the sort of security architecture required to conduct the primary for about 34 or so political parties will be so humongous. Unless the INEC can take over the conduct of direct primary, funded by the government, it would be too expensive. Transfer of election results electronically is a nice idea but again it means that once you make it a law, it means that if election results are transmitted by another means, it becomes illegal. So do we have the infrastructure that would act that electronic transmission of election results, and we are not talking of 85per cent coverage, we are talking of 100per cent coverage. Do we have that, do we have the electricity? Do we have the technology? So, until we are sure of that. Again, when we have it, let us do some test runs please. Maybe, we even go to some Universities and then we use some of these equipment. For example, in the last election in Anambra, it took Professor Chukwuma Charles Soludo over 10 hours to vote, he could not vote until late night. He went to his polling unit in the morning, he could not do his accreditation. He was able to vote, maybe around 8pm. So this is what I am talking of when you delayed deployment of this talk till the last minute. What people don&#8217;t realise is that when you now say 26th of February is general election, if people go there that day and the exercise becomes botched, that&#8217;s it. People will lose confidence in the system. So even in US where people do electronic voting, they have what they call paper trail, so as you vote electronically, you still vote manually. If one fails, there would be a backup. Technology is good, but let us deploy it in a sensible manner, in a manner that the whole system would not collapse. That&#8217;s my argument.</p>
<p>&nbsp;</p>
 <p><strong>What is your advice to the electorate on the kind of president to take over from Buhari?</strong></p>
<div class="wup wup-clearfix wup-post-inline wup-float-center wup-align-center wup-column-1 wup-hide-on-tablet-landscape wup-hide-on-desktop"><div id="wup-507063-1710185698" class="wup-container wup-type-custom_code  wup-hide-on-desktop wup-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="507063" data-type="custom_code"><center>
<!-- /33885318/DMPU_300X600_2 -->
<div id='div-gpt-ad-1639636396893-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639636396893-0'); });
  </script>
</div>
</center></div></div> <p>Yes, you know the important things now are two. One is security. It is very important and the second one which is also connected to the first one is economy. Though I believe strongly that the basic unit of national security is the citizen. It is the basic unit, it is not Super Tucano. Every Nigerian has a better value than a Super Tucano. This is because when you create opportunities, when people are gainfully employed, when children that are out of school are taken back to school, then it means that even Boko Haram or whatever fundamentalist organization would not have the means of recruitment to their organisation. This is something basic, provide opportunities, and provide jobs for the youths. So when there is security people can go to their farms, they can farm, people can go to their work place, people can travel without the fear and commerce would flourish. When you want to move from here to Ibadan, you want to move from here to Akure and you are afraid, it would affect commerce, it would affect the economy, it would affect our GDP, then it would affect value of the Naira. It&#8217;s basic economy. So we need security and security would bring us a better economy. Then we would have a stable and a peaceful country.The president we should look for, come 2023 is one who can address those two problems. And then we should then seek to enhance our democracy. We enhance our democracy by making sure there is respect for human rights. Since 1999, we have not had true democracy. The democracy where citizens cannot engage in peaceful protest, which is not a democracy. We are just having regular elections just like Pakistan or any of those dictatorial nations. They should build a true democracy, so that there would be respect for human rights, not one where you are just having regular elections and citizens cannot protest, voices of dissent would be suppressed, that&#8217;s not a democracy. So that is what we need. We don&#8217;t want a democracy where the Judiciary would not be independent and the Judiciary would still be beholding to the government for funding, and even to carry out its basic functions.Yeah, the Executive is in charge of everything, including the police and all other apparatus of government and which are being used to frustrate the Judiciary. So we need to build a true democracy.</p> <div class="wup wup-clearfix wup-post-bottom wup-float-center wup-align-center wup-column-1"><div id="wup-494864-1887248237" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="494864" data-type="custom_code"><p align="left">
<a href=" https://www.oritamefabaptistschools.com/obms/admissions.php" target="_blank" rel="noopener"><span style="color: #FF0000; font-family: Verdana, 'Sans serif'; font-size: small;">
<b>ORITAMEFA BAPTIST MODEL SCHOOLS, (OBMS), IBADAN <br/>
ENTRANCE EXAMINATION INTO JSS1 FOR 2022/2023 COMES UP ON SATURDAY, 2ND APRIL, 2022 @ 8:00A.M. <br/>
OBMS..... Excellence through Integrity</b></span>
</a>
</p>

<hr /></div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader @nigeriantribune&url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F&title=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F&media=https://tribuneonlineng.com/wp-content/uploads/2022/02/Dr-Wunmi-Bewaji-1.jpg&description=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Why ‘Western Nigeria’ should produce next president — Bewaji, ex-Reps Minority Leader&body=https%3A%2F%2Ftribuneonlineng.com%2Fwhy-western-nigeria-should-produce-next-president-bewaji-ex-reps-minority-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://tribuneonlineng.com/no-rule-exempts-cpc-from-apc-chairmanship-seat-mustapha/" rel="prev">No rule exempts CPC from APC chairmanship seat — Mustapha</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-525430 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://tribuneonlineng.com/category/interview/">Interview</a></span></div>			<a  alt="Democracy APC" title="No rule exempts CPC from APC chairmanship seat — Mustapha" data-src="https://tribuneonlineng.com/wp-content/uploads/2021/10/Mustapha-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mustapha-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Mustapha-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Mustapha-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Mustapha-1-357x210.jpg&quot;,&quot;650&quot;:&quot;Mustapha-1.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/no-rule-exempts-cpc-from-apc-chairmanship-seat-mustapha/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/no-rule-exempts-cpc-from-apc-chairmanship-seat-mustapha/" title="No rule exempts CPC from APC chairmanship seat — Mustapha">
			<span class="post-title">
				No rule exempts CPC from APC chairmanship seat — Mustapha			</span>
	</a>
	</p></div>
</div >
<div  class="post-525423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://tribuneonlineng.com/category/interview/">Interview</a></span></div>			<a  title="Yari’s loyalists no longer APC members —Gusau, spokesman for Mattawale’s camp" data-src="https://tribuneonlineng.com/wp-content/uploads/2022/02/Gusau-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gusau-86x64.jpg&quot;,&quot;210&quot;:&quot;Gusau-210x136.jpg&quot;,&quot;279&quot;:&quot;Gusau-279x220.jpg&quot;,&quot;357&quot;:&quot;Gusau-357x210.jpg&quot;,&quot;650&quot;:&quot;Gusau.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/yaris-loyalists-no-longer-apc-members-gusau-spokesman-for-mattawales-camp/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/yaris-loyalists-no-longer-apc-members-gusau-spokesman-for-mattawales-camp/" title="Yari’s loyalists no longer APC members —Gusau, spokesman for Mattawale’s camp">
			<span class="post-title">
				Yari’s loyalists no longer APC members —Gusau, spokesman for Mattawale’s camp			</span>
	</a>
	</p></div>
</div >
<div  class="post-525424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://tribuneonlineng.com/category/interview/">Interview</a></span></div>			<a  title="No room for compromise  —Magaji, spokesperson Yari’s camp" data-src="https://tribuneonlineng.com/wp-content/uploads/2022/02/Magaji-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Magaji-86x64.jpg&quot;,&quot;210&quot;:&quot;Magaji-210x136.jpg&quot;,&quot;279&quot;:&quot;Magaji-279x220.jpg&quot;,&quot;357&quot;:&quot;Magaji-357x210.jpg&quot;,&quot;650&quot;:&quot;Magaji.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/no-room-for-compromise-magaji-spokesperson-yaris-camp/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/no-room-for-compromise-magaji-spokesperson-yaris-camp/" title="No room for compromise  —Magaji, spokesperson Yari’s camp">
			<span class="post-title">
				No room for compromise  —Magaji, spokesperson Yari’s camp			</span>
	</a>
	</p></div>
</div >
<div  class="post-524513 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-10"><a href="https://tribuneonlineng.com/category/interview/">Interview</a></span></div>			<a  alt="APC" title="All is not well within APC —Kaka" data-src="https://tribuneonlineng.com/wp-content/uploads/2022/02/Adegbenga-Kaka-e1532968086668-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Adegbenga-Kaka-e1532968086668-86x64.jpg&quot;,&quot;210&quot;:&quot;Adegbenga-Kaka-e1532968086668-210x136.jpg&quot;,&quot;279&quot;:&quot;Adegbenga-Kaka-e1532968086668-279x220.jpg&quot;,&quot;357&quot;:&quot;Adegbenga-Kaka-e1532968086668-357x210.jpg&quot;,&quot;650&quot;:&quot;Adegbenga-Kaka-e1532968086668.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/all-is-not-well-within-apc-kaka/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/all-is-not-well-within-apc-kaka/" title="All is not well within APC —Kaka">
			<span class="post-title">
				All is not well within APC —Kaka			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<div class="wup wup-clearfix wup-after-related wup-pubadban wup-show-desktop wup-show-tablet-portrait wup-show-tablet-landscape wup-show-phone wup-loc-post_after_related wup-align-center wup-column-1"><div id="wup-139961-781235698" class="wup-container wup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="139961" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><section id="comments-template-525428" class="comments-template comment-respond">

			<div class="section-heading sh-t1 sh-s1"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-disqus-comments-area">

		<div id="disqus_thread" data-post-id="525428"></div>

		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>

	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wup-12" class=" h-ni w-nt primary-sidebar-widget widget widget_wup"><div class="wup wup-clearfix  wup-align-center wup-column-1"></div></div><div id="block-3" class=" h-ni w-nt primary-sidebar-widget widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><div class="widget widget_media_image"><h2 class="widgettitle">Our Front Page Today</h2><img width="749" height="1051" src="https://tribuneonlineng.com/wp-content/uploads/2022/02/23022022FP.jpg" class="image wp-image-525479  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Our Front Page Today" srcset="https://tribuneonlineng.com/wp-content/uploads/2022/02/23022022FP.jpg 749w, https://tribuneonlineng.com/wp-content/uploads/2022/02/23022022FP-730x1024.jpg 730w" sizes="(max-width: 749px) 100vw, 749px" /></div></div>
</div>
</div><div id="wup-13" class=" h-ni w-nt primary-sidebar-widget widget widget_wup"><div class="wup wup-clearfix  wup-align-center wup-column-1"></div></div><div id="top-posts-10" class=" h-ni w-t primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Most Read</span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://tribuneonlineng.com/how-two-unizik-lovers-died-in-hostel-room/" title="How two UNIZIK lovers died in hostel room" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2018/10/Nnamdi-Azikiwe-University-Unizik.jpg?resize=40%2C40&#038;ssl=1" alt="How two UNIZIK lovers died in hostel room" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/how-two-unizik-lovers-died-in-hostel-room/" title="How two UNIZIK lovers died in hostel room" class="bump-view" data-bump-view="tp">How two UNIZIK lovers died in hostel room</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/kyari-some-tears-for-nigeria-police/" title="Kyari: Some tears for Nigeria Police" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2018/04/Monday-lines-new.jpg?resize=40%2C40&#038;ssl=1" alt="Kyari: Some tears for Nigeria Police" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/kyari-some-tears-for-nigeria-police/" title="Kyari: Some tears for Nigeria Police" class="bump-view" data-bump-view="tp">Kyari: Some tears for Nigeria Police</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/diezanis-n450m-bribe-ex-minister-sarah-ochekpe-two-others-sentenced-to-six-years-each-in-prison/" title="Diezani’s N450m bribe: Ex-minister Sarah Ochekpe, two others sentenced to six years each in prison" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2022/02/Sarah-Ochekpe-former-Minister-of-water-resources.jpg?resize=40%2C40&#038;ssl=1" alt="Diezani’s N450m bribe: Ex-minister Sarah Ochekpe, two others sentenced to six years each in prison" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/diezanis-n450m-bribe-ex-minister-sarah-ochekpe-two-others-sentenced-to-six-years-each-in-prison/" title="Diezani’s N450m bribe: Ex-minister Sarah Ochekpe, two others sentenced to six years each in prison" class="bump-view" data-bump-view="tp">Diezani’s N450m bribe: Ex-minister Sarah Ochekpe, two others sentenced to six years each in prison</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/17-year-old-ojo-jonathan-becomes-youngest-chartered-accountant-in-nigeria/" title="17-year-old Ojo Jonathan becomes youngest chartered accountant in Nigeria" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2022/02/Ojo.jpg?resize=40%2C40&#038;ssl=1" alt="17-year-old Ojo Jonathan becomes youngest chartered accountant in Nigeria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/17-year-old-ojo-jonathan-becomes-youngest-chartered-accountant-in-nigeria/" title="17-year-old Ojo Jonathan becomes youngest chartered accountant in Nigeria" class="bump-view" data-bump-view="tp">17-year-old Ojo Jonathan becomes youngest chartered accountant in Nigeria</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/breaking-buhari-may-sign-electoral-act-into-law-on-wednesday/" title="(BREAKING): Buhari may sign Electoral Act into law on Wednesday" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2021/08/Buhari.jpg?resize=40%2C40&#038;ssl=1" alt="(BREAKING): Buhari may sign Electoral Act into law on Wednesday" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/breaking-buhari-may-sign-electoral-act-into-law-on-wednesday/" title="(BREAKING): Buhari may sign Electoral Act into law on Wednesday" class="bump-view" data-bump-view="tp">(BREAKING): Buhari may sign Electoral Act into law on Wednesday</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/convention-we-are-ready-to-correct-our-mistakes-apc-governors-beg-aspirants-stakeholders/" title="Convention: We are ready to correct our mistakes, APC governors beg aspirants, stakeholders" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2020/02/APC-Governors.jpg?resize=40%2C40&#038;ssl=1" alt="Convention: We are ready to correct our mistakes, APC governors beg aspirants, stakeholders" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/convention-we-are-ready-to-correct-our-mistakes-apc-governors-beg-aspirants-stakeholders/" title="Convention: We are ready to correct our mistakes, APC governors beg aspirants, stakeholders" class="bump-view" data-bump-view="tp">Convention: We are ready to correct our mistakes, APC governors beg aspirants, stakeholders</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/asuu-strike-ngiges-response-to-nigerian-students-association/" title="ASUU strike: Ngige’s response to Nigerian students’ association " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2021/02/Chris-Ngige.jpg?resize=40%2C40&#038;ssl=1" alt="ASUU strike: Ngige’s response to Nigerian students’ association " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/asuu-strike-ngiges-response-to-nigerian-students-association/" title="ASUU strike: Ngige’s response to Nigerian students’ association " class="bump-view" data-bump-view="tp">ASUU strike: Ngige’s response to Nigerian students’ association </a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/killer-couple-she-brought-her-friend-so-that-we-could-behead-her-husband/" title="Killer couple:  She brought her friend so that we could behead her —Husband " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2022/02/Foto-Awon-Odaran-1a.jpg?resize=40%2C40&#038;ssl=1" alt="Killer couple:  She brought her friend so that we could behead her —Husband " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/killer-couple-she-brought-her-friend-so-that-we-could-behead-her-husband/" title="Killer couple:  She brought her friend so that we could behead her —Husband " class="bump-view" data-bump-view="tp">Killer couple:  She brought her friend so that we could behead her —Husband </a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/trouble-in-air-transport-as-nigerian-airlines-increase-fares-fare-increase-in-order/" title="Trouble in air transport as Nigerian airlines increase fares •Fare increase in order" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2018/03/Nigerian-Civil-Aviation-Authority-NCAA.jpg?resize=40%2C40&#038;ssl=1" alt="Trouble in air transport as Nigerian airlines increase fares •Fare increase in order" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/trouble-in-air-transport-as-nigerian-airlines-increase-fares-fare-increase-in-order/" title="Trouble in air transport as Nigerian airlines increase fares •Fare increase in order" class="bump-view" data-bump-view="tp">Trouble in air transport as Nigerian airlines increase fares •Fare increase in order</a>
							</div>
													</li>
											<li>
						<a href="https://tribuneonlineng.com/pregnant-woman-eight-others-burnt-to-death-in-auto-crash-in-kwara/" title="Pregnant woman, eight others burnt to death in auto crash in Kwara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2021/11/Niger-accident-fire.jpg?resize=40%2C40&#038;ssl=1" alt="Pregnant woman, eight others burnt to death in auto crash in Kwara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/pregnant-woman-eight-others-burnt-to-death-in-auto-crash-in-kwara/" title="Pregnant woman, eight others burnt to death in auto crash in Kwara" class="bump-view" data-bump-view="tp">Pregnant woman, eight others burnt to death in auto crash in Kwara</a>
							</div>
													</li>
						</ul>
</div><div id="wup-14" class=" h-ni w-nt primary-sidebar-widget widget widget_wup"><div class="wup wup-clearfix  wup-align-center wup-column-1"></div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/U9IdUv39Xhw?list=PLQ9h0TiJbGena0YiKJDtWe5j5i-w47KFD" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="block-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_block"><font color="#CCCCCC"><b>EDITORIAL</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/editorial/">Editorial</a>
<br />
<a href="https://tribuneonlineng.com/category/opinion/">Opinion</a>
<br />
<a href="https://tribuneonlineng.com/category/letters/">Letters</a>

<br /> <br />

<font color="#CCCCCC"><b>BUSINESS</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/capital-market/">Capital Market</a>
<br />
<a href="https://www.tribuneonlineng.com/category/money-market/">Money Market</a>
<br />
<a href="https://www.tribuneonlineng.com/category/economy/">Economy</a>
<br /><br />

<font color="#CCCCCC"><b>ENTERTAINMENT</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/friday-treat/">Friday Treat</a>
<br />
<a href="https://www.tribuneonlineng.com/category/entertainment/">Entertainment</a>
<br />
<a href="https://www.tribuneonlineng.com/category/razzmatazz/">Razzmattaz</a>

<br /><br />

<font color="#CCCCCC"><b>REGIONS</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/south-west/">South West</a>
<br />
<a href="https://tribuneonlineng.com/category/niger-delta/">Niger Delta</a>
<br />
<a href="https://tribuneonlineng.com/category/arewa/">Arewa</a>

<br /> <br />

<font color="#CCCCCC"><b>RELIGION</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/tribune-church/">Tribune Church</a> 
<br />
<a href="https://tribuneonlineng.com/category/church-news/">Church News</a>
<br />
<a href="https://tribuneonlineng.com/category/muslim-sermon/">Muslim Sermon</a>
<br />
<a href="https://tribuneonlineng.com/category/eye-of-islam/">Eye of Islam</a>
<br />
<a href="https://tribuneonlineng.com/category/islamic-news/">Islamic News</a></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>COLUMNS</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/anikes-diary/">Anike's Diary</a>
<br />
<a href="https://tribuneonlineng.com/category/aplomb/">Aplomb</a>
<br />
<a href="https://tribuneonlineng.com/category/ask-the-doctor/">Ask The Doctor</a>
<br />
<a href="https://tribuneonlineng.com/category/ask-the-doctor/">Autoclinic With The Mechanic</a>
<br />
<a href="https://tribuneonlineng.com/category/awos-thought/">Awo's Thought</a>
<br />
<a href="https://tribuneonlineng.com/category/borderless/">Borderless</a>
<br />
<a href="https://tribuneonlineng.com/category/crucial-moments/">Crucial Moment</a>
<br />
<a href="https://tribuneonlineng.com/category/empowered-for-life/">Empowered For Life</a>
<br />
<a href="https://tribuneonlineng.com/category/festus-adedayo-flickers/">Festus Adebayo's Flickers</a>
<br />
<a href="https://tribuneonlineng.com/category/financewise/">Financewise</a>
<br />
<a href="https://tribuneonlineng.com/category/gibbers/">Gibbers</a>
<br />
<a href="https://tribuneonlineng.com/category/intimacy/">Intimacy</a>
<br />
<a href="https://tribuneonlineng.com/category/language-and-style/">Language & Style</a>
<br />
<a href="https://tribuneonlineng.com/category/leaders-forum/">Leaders' Forum</a>
<br />
<a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a>
<br />
<a href="https://tribuneonlineng.com/category/lynx-eye/">Lynx Eye</a>
<br />
<a href="https://tribuneonlineng.com/category/monday-lines/">Monday Lines</a>
<br />
<a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a>
<br />
<a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a>
<br />
<a href="https://tribuneonlineng.com/category/saturday-with-farooq-kperogi/">Notes from Atlanta with Farooq Kperogi</a>
<br />
<a href="https://tribuneonlineng.com/category/on-the-lords-day/">On The Lord's Day</a>
<br />
<a href="https://tribuneonlineng.com/category/pentagon/">PENtagon</a>
<br />
<a href="https://tribuneonlineng.com/category/political-panorama/">Political Panorama</a>
<br />
<a href="https://tribuneonlineng.com/category/obadiah-mailafia/">Veritatem With Obadiah Mailafia</a>
<br />
<a href="https://tribuneonlineng.com/category/voice-of-courage/">Voice of Courage</a>
<br />
<a href="https://tribuneonlineng.com/category/whatsapp-conversation/">Whatsapp Conversation</a>
<br />
<a href="https://tribuneonlineng.com/category/you-and-eye/">You and Eye</a>
<br />
<a href="https://tribuneonlineng.com/category/your-life-counts/">Your Life Counts</a>

<br /> <br /></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>WOMEN</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/xquisite/">Xquisite</a>
<br />
<a href="https://www.tribuneonlineng.com/category/xquisite-food/">Xquisite Food</a>
<br />
<a href="https://www.tribuneonlineng.com/category/xquisite-style/">Xquisite Style</a>
<br />
<a href="https://www.tribuneonlineng.com/category/wondrous-world-of-women/">Wondrous World of Women</a>

<br /><br />

<font color="#CCCCCC"><b>MORE</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/business-coach/">Business Coach</a>
<br />
<a href="https://tribuneonlineng.com/category/education/">Education</a>
<br />
<a href="https://tribuneonlineng.com/category/event-digest/">Event Digest</a>
<br />
<a href="https://tribuneonlineng.com/category/crime-court/">Crime & Court</a>
<br />
<a href="https://tribuneonlineng.com/category/do-it-yourself/">Do It Yourself</a>
<br />
<a href="https://tribuneonlineng.com/category/ecoscope/">Ecoscope</a>
<br />
<a href="https://tribuneonlineng.com/category/property-and-environment/">Property & Environment</a>
<br />
<a href="https://tribuneonlineng.com/category/energy/">Energy</a>
<br />
<a href="https://tribuneonlineng.com/category/maritime/">Maritime</a>
<br />
<a href="https://tribuneonlineng.com/category/aviation/">Aviation</a>
<br />
<a href="https://tribuneonlineng.com/category/brands-marketing/">Brands & Marketing</a>
<br />
<a href="https://tribuneonlineng.com/category/agriculture/">Agriculture</a>
<br />
<a href="https://tribuneonlineng.com/category/info-tech/">Info Tech</a>
<br />
<a href="https://tribuneonlineng.com/category/labour/">Labour</a>
<br />
<a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a>
<br />
<a href="https://tribuneonlineng.com/category/achievers/">Achievers</a>
<br />
<a href="https://tribuneonlineng.com/category/arewa-live/">Arewa Live</a>
<br />
<a href="https://tribuneonlineng.com/category/arts-and-culture/">Arts & Culture</a>
<br />
<a href="https://tribuneonlineng.com/category/arts-and-reviews/">Arts & Reviews</a>
<br />
<a href="https://tribuneonlineng.com/category/campus-beat/">Campus Beat</a>
<br />
<a href="https://tribuneonlineng.com/category/politics/">Politics</a>
<br />
<a href="https://tribuneonlineng.com/category/health-news/">Health News</a></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-4 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>MORE</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a>
<br />
<a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a>
<br />
<a href="https://tribuneonlineng.com/category/sexuality-and-health/">Sexuality & Health</a>
<br />
<a href="https://tribuneonlineng.com/category/special-report/">Special Report</a>
<br />
<a href="http://sportingtribune.com/" target="_blank" rel="noopener">Sports</a>
<br />
<a href="https://tribuneonlineng.com/category/tourism-business/">Tourism</a>
<br />
<a href="https://tribuneonlineng.com/category/travel-pulse-and-m-i-c-e/">Travelpulse & MICE</a>
<br />
<a href="https://tribuneonlineng.com/category/tribune-business/">Tribune Business</a>
<br />
<a href="https://tribuneonlineng.com/category/weekend-lagos/">Weekend Lagos</a>
<br />
<a href="https://tribuneonlineng.com/category/youth-speak/">Youth Speak</a>
<br />
<a href="https://tribuneonlineng.com/category/book-review/">Book Review</a>
<br />
<a href="https://tribuneonlineng.com/category/thursday-tales/">Thursday Tales</a></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-55862"><a href="https://tribuneonlineng.com/about-us/">About Us</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-205"><a href="https://tribuneonlineng.com/contact-us-tribune-online/">Contact us</a></li>
<li id="menu-item-55816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-55816"><a href="http://tribunetv.net/">Tribune TV</a></li>
<li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2480"><a href="https://tribuneonlineng.com/disclamer/">Disclaimer</a></li>
<li id="menu-item-2481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2481"><a href="https://tribuneonlineng.com/privacy-2/">Privacy</a></li>
<li id="menu-item-91682" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91682"><a href="https://tribuneonlineng.com/tribune-advertisement-rates/">Tribune Advertisement Rates</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - Tribune Online. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- HFCM by 99 Robots - Snippet # 3: Every page Footer -->
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END OF TABOOLA -->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 13: Posts Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /end HFCM by 99 Robots -->
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #990000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-141145"><a href="http://tribuneonlineng.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147034"><a href="https://tribuneonlineng.com/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147035"><a href="https://tribuneonlineng.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147036"><a href="https://tribuneonlineng.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-201303"><a href="https://tribuneonlineng.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147033"><a href="https://tribuneonlineng.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-169283"><a href="https://tribuneonlineng.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147037"><a href="https://tribuneonlineng.com/health/">Health</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29395"><a href="http://sportingtribune.com">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-201305"><a href="https://tribuneonlineng.com/category/opinion/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-150552"><a href="https://tribuneonlineng.com/women/">Women</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://tribuneonlineng.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/77912203638" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/nigeriantribune" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/lovegift4u2001" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribuneonlineng" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.15' id='element-query-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"afe6c4a0a6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/js/jquery.blockUI.min.js?ver=2.0.0' id='blockUI-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.15' id='bf-slick-js'></script>
<script type='text/javascript' id='content-protector-pack-js-extra'>
/* <![CDATA[ */
var cpp_loc = {"opt-2":["%POSTLINK%",false,true,"",[],false,false,["tribuneonlineng.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-content-protector/assets/js/content-protector-pack.min.js?ver=1.1.1' id='content-protector-pack-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.15' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"stretched"},"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-GB","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.2' id='better-advertising-js'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
        
<script>
var wup=function(t){"use strict";return{init:function(){0==wup.ads_state()&&wup.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".wup-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://tribuneonlineng.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wup.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = 'tribuneonlineng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'tribuneonlineng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'118125416',post:'525428',tz:'1',srv:'tribuneonlineng.com'} ]);
	_stq.push([ 'clickTrackerInit', '118125416', '525428' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6e57f4b7d8","applicationID":"816376495","transactionName":"ZQdbZkNWVkFTAUNZXVxNeFFFXldcHRFeXlVeBw==","queueTime":0,"applicationTime":392,"atts":"SUBYEAtMRU8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>