<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-GB"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-GB"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-GB"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://tribuneonlineng.com/xmlrpc.php"/> <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" data-mrf-ct="article" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> <link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_80549d804db839f40480579608465561.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d29b4755b41fb51fcafce192f9fdc382.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d32cc36844f3a3e9c5387b69fdc090a9.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_20629a8014dae1ca880fd7e4116c9e84.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_3fc977ec4badda88580d1d7356217b4a.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_920e0adab33d5aa650356fff818bde54.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_487b428b027214b90c67063a79e9b033.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_5ffff1419d521dd5ee350a9b3aa316cd.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_e5ff020bab3534eeff39be5291a3c3d7.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a79fc0e66be0736fd9969956eb25bc10.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_117b1de7f228b2fb727ef863285a7957.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_70599b5146842bd06c907884ef8e8e5d.css" rel="stylesheet" /><link type="text/css" media="all" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d62aa38745f01b637af8e6f7e1e3d0d9.css" rel="stylesheet" /><title>Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members</title><meta name="description" content="Miyetti Allah urged members across the country to use today occasion to pray for continued peace, unity among their host communities."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members" /><meta property="og:description" content="Miyetti Allah urged members across the country to use today occasion to pray for continued peace, unity among their host communities." /><meta property="og:url" content="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/" /><meta property="og:site_name" content="Tribune Online" /><meta property="article:publisher" content="https://www.facebook.com/Tribuneonline/" /><meta property="article:tag" content="Miyetti Allah Cattle Breeders Association (MCBAN)" /><meta property="article:section" content="Latest News" /><meta property="article:published_time" content="2019-11-11T13:45:52+00:00" /><meta property="fb:app_id" content="1050738235033475" /><meta property="og:image" content="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg" /><meta property="og:image:secure_url" content="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Miyetti Allah urged members across the country to use today occasion to pray for continued peace, unity among their host communities." /><meta name="twitter:title" content="Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members" /><meta name="twitter:site" content="@nigeriantribune" /><meta name="twitter:image" content="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg" /><meta name="twitter:creator" content="@nigeriantribune" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tribuneonlineng.com/#organization","name":"Tribune Online","url":"https://tribuneonlineng.com/","sameAs":["https://www.facebook.com/Tribuneonline/","https://www.instagram.com/tribuneonlineng/","https://www.youtube.com/user/lovegift4u2001","https://twitter.com/nigeriantribune"],"logo":{"@type":"ImageObject","@id":"https://tribuneonlineng.com/#logo","url":"//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/01/logo-mast-head.jpg","width":859,"height":257,"caption":"Tribune Online"},"image":{"@id":"https://tribuneonlineng.com/#logo"}},{"@type":"WebSite","@id":"https://tribuneonlineng.com/#website","url":"https://tribuneonlineng.com/","name":"Tribune Online","publisher":{"@id":"https://tribuneonlineng.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tribuneonlineng.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#primaryimage","url":"//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg","width":450,"height":350,"caption":"herdsmen"},{"@type":"WebPage","@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#webpage","url":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/","inLanguage":"en-GB","name":"Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members","isPartOf":{"@id":"https://tribuneonlineng.com/#website"},"primaryImageOfPage":{"@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#primaryimage"},"datePublished":"2019-11-11T13:45:52+00:00","dateModified":"2019-11-11T13:45:52+00:00","description":"Miyetti Allah urged members across the country to use today occasion to pray for continued peace, unity among their host communities.","breadcrumb":{"@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/","url":"https://tribuneonlineng.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/category/latest-news/","url":"https://tribuneonlineng.com/category/latest-news/","name":"Latest News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/","url":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/","name":"Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members"}}]},{"@type":"Article","@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#article","isPartOf":{"@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#webpage"},"author":{"@id":"https://tribuneonlineng.com/#/schema/person/b176a5834f5a02d20ef108a0d2a0f459"},"headline":"Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members","datePublished":"2019-11-11T13:45:52+00:00","dateModified":"2019-11-11T13:45:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#webpage"},"publisher":{"@id":"https://tribuneonlineng.com/#organization"},"image":{"@id":"https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/#primaryimage"},"keywords":"Miyetti Allah Cattle Breeders Association (MCBAN)","articleSection":"Latest News"},{"@type":["Person"],"@id":"https://tribuneonlineng.com/#/schema/person/b176a5834f5a02d20ef108a0d2a0f459","name":"Tribune Online","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//js.paystack.co' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Feed" href="https://tribuneonlineng.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Comments Feed" href="https://tribuneonlineng.com/comments/feed/" /><style>.monsterinsights-async-hide { opacity: 0 !important}</style> <script data-cfasync="false">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'monsterinsights-async-hide','dataLayer',4000,
{'GTM-W85MT89':true});</script>  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-33246503-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-33246503-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension3', 'Latest News');
		__gaTracker('set', 'dimension4', 'Eid-El-Maulud');
		__gaTracker('set', 'dimension5', '2019-11-11T14:45:52+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('require', 'GTM-W85MT89');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribuneonlineng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/tribuneonlineng.com","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://js.paystack.co/v1/inline.js?ver=1'></script> <script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk/xfbml.customerchat.js?ver=5.2.4'></script> <script type='text/javascript'>window.fbAsyncInit = function () {
				FB.init({
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v2.12'
                });
                FB.CustomerChat.show(true);
            };</script> <script type='text/javascript'>/*  */
var aamLocal = {"nonce":"60867e82d1","ajaxurl":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://tribuneonlineng.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribuneonlineng.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p7ZDOE-16Al' /><link rel="alternate" type="application/json+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F&#038;format=xml" /><meta property="fb:pages" content="77912203638" /><meta property="ia:markup_url" content="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/?ia_markup=1" />  <script src="//sendmepush.com/ntfc.php?p=2007841" data-cfasync="false" async></script> <script type="text/javascript" src="//ads.vidoomy.com/tribuneonline_7632.js" ></script> <script src="//chaghets.net/ntfc.php?p=2125108&tco=1" data-cfasync="false" async></script> <meta property="fb:pages" content="77912203638" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-2711886266814791",

          enable_page_level_ads: true

     });</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script>var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "db56dbd5-66a4-496c-a134-800fd34431f3",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'https://tribuneonlineng.onesignal.com',
      /*
      subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
      */
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"C93Yr1hNdI20fn", domain:"tribuneonlineng.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C93Yr1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1896573800096815",
          enable_page_level_ads: true
     });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33246503-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33246503-1');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W85MT89');</script>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-tribuneonline/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21805061584/CM_AS_Tribuneonlineng_Video', [1, 1], 'div-gpt-ad-1567575904526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id = 'vdo_ai_div'></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tribuneonlineng/vdo.ai.js?vdo=34');</script>  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[300,250]], 'div-gpt-ad-2132898-1')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[320,50]], 'div-gpt-ad-2132898-2')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[300,100]], 'div-gpt-ad-2132898-3')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[300,600]], 'div-gpt-ad-2132898-4')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[160,600]], 'div-gpt-ad-2132898-5')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[120,600]], 'div-gpt-ad-2132898-6')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[728,90]], 'div-gpt-ad-2132898-7')
 .addService(googletag.pubads());
 googletag.defineSlot('/21806386006/Tribuneonlineng_TOP/tribuneonlineng.com',
[[1,1]], 'div-gpt-ad-2132898-8')
 .addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.pubads().setForceSafeFrame(false);
 googletag.enableServices();
 });</script>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-gossipnewspro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="amphtml" href="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/amp/"><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribuneonlineng.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'db56dbd5-66a4-496c-a134-800fd34431f3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.59acb98d-1515-493b-98a5-7443c569eebc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2019\/07\/logo-mast-head-reduced.jpg"
    },
    "url": "https:\/\/tribuneonlineng.com\/",
    "name": "Tribune Online",
    "description": "Breaking News in Nigeria Today"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tribune Online",
    "alternateName": "Breaking News in Nigeria Today",
    "url": "https:\/\/tribuneonlineng.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members",
    "description": "The South-East zonal chairman of Miyetti Allah Cattle Breeders Association (MCBAN), Alhaji Gidado Siddiki, on Monday, urged members across the country to use today occasion to pray for continued peace, unity among their host communities.Siddiki, in a",
    "datePublished": "2019-11-11",
    "dateModified": "2019-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-TribuneOnline",
        "name": "Tribune Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2017\/08\/cattle.jpg",
        "width": 450,
        "height": 350
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/tribuneonlineng.com\/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members\/"
}</script> <link rel="icon" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/logo.jpg" sizes="32x32" /><link rel="icon" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/logo.jpg" /><meta name="msapplication-TileImage" content="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/logo.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_62c02b367d947e2a20635a8fcdee61cd.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3084fbbc6d7434dedda2e36773dbc3b4.js"></script></head><body class="post-template-default single single-post postid-263645 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-13 single-cat-13  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://tribuneonlineng.com/" itemprop="url" rel="home"> <img id="site-logo" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/07/logo-mast-head-reduced.jpg"
alt="Tribune Online"  /><span class="site-title">Tribune Online - Breaking News in Nigeria Today</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="udw udw-clearfix udw-pubadban udw-show-desktop udw-show-tablet-portrait udw-show-tablet-landscape udw-show-phone udw-loc-header_aside_logo udw-align-right udw-column-1"><div id="udw-139956-1208245829" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="139956" data-type="custom_code"><center><style>.Leaderboard_Responsive { width: 320px; height: 100px; }
@media(min-width: 500px) { .Leaderboard_Responsive { width: 468px; height: 60px; } }
@media(min-width: 800px) { .Leaderboard_Responsive { width: 728px; height: 90px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle Leaderboard_Responsive"
style="display:inline-block"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="1517503561"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-141145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-141145"><a href="http://tribuneonlineng.com">Home</a></li><li id="menu-item-147034" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147034"><a href="https://tribuneonlineng.com/news/">News</a></li><li id="menu-item-147035" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147035"><a href="https://tribuneonlineng.com/business/">Business</a></li><li id="menu-item-147036" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147036"><a href="https://tribuneonlineng.com/columns/">Columns</a></li><li id="menu-item-201303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-201303"><a href="https://tribuneonlineng.com/category/editorial/">Editorial</a></li><li id="menu-item-147033" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147033"><a href="https://tribuneonlineng.com/entertainment/">Entertainment</a></li><li id="menu-item-169283" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-169283"><a href="https://tribuneonlineng.com/politics/">Politics</a></li><li id="menu-item-147037" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147037"><a href="https://tribuneonlineng.com/health/">Health</a></li><li id="menu-item-29395" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29395"><a href="http://sportingtribune.com">Sports</a></li><li id="menu-item-147044" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147044"><a href="https://tribuneonlineng.com/features/">Features</a></li><li id="menu-item-241495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-446343 better-anim-fade menu-item-241495"><a href="https://tribuneonlineng.com/category/tribune-jobs/">Tribune Jobs</a></li><li id="menu-item-201305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-201305"><a href="https://tribuneonlineng.com/category/opinion/">Opinions</a></li><li id="menu-item-201306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-164 better-anim-fade menu-item-201306"><a href="https://tribuneonlineng.com/category/letters/">Letters</a></li><li id="menu-item-150552" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-150552"><a href="https://tribuneonlineng.com/women/">Women</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://tribuneonlineng.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://tribuneonlineng.com/" itemprop="url" rel="home"> <img src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/07/logo-mast-head-reduced.jpg"
alt="Tribune Online"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://tribuneonlineng.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://tribuneonlineng.com/category/latest-news/" ><span itemprop='name'>Latest News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-263645" class="post-263645 post type-post status-publish format-standard has-post-thumbnail  category-latest-news tag-miyetti-allah-cattle-breeders-association-mcban single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Eid-El-Maulud: pray for peace, unity among host communities, Miyetti Allah tells members</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div><div class="post-meta single-post-meta"> <a href="https://tribuneonlineng.com/author/daramola/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <span class="post-author-name">By <b>Michael Ovat-Awka</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-11-11T14:45:52+00:00">On <b>Nov 11, 2019</b></time></span></div></div><div class="udw udw-clearfix udw-between-thumbnail-title udw-pubadban udw-show-desktop udw-show-tablet-portrait udw-show-tablet-landscape udw-show-phone udw-loc-post_between_featured_title udw-align-center udw-column-1"><div id="udw-179781-1041138083" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179781" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="7984464676"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg"><img  alt="herdsmen" data-src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/08/cattle.jpg"> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members&url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F&title=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F&media=https://tribuneonlineng.com/wp-content/uploads/2017/08/cattle.jpg&description=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members&body=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>The South-East zonal chairman of Miyetti Allah Cattle Breeders Association (MCBAN), Alhaji Gidado Siddiki, on Monday, urged members across the country to use today occasion to pray for continued peace, unity among their host communities.</p><p>Siddiki, in a message made available to<em><strong> Tribune Online</strong></em> in Awka, to mark the 2019 Eid-El-Maulud, in commemoration of the birth of Prophet Muhammad, said the highest respect, Muslims all over the world could do in remembrance of Prophet Muhammad is to follow his footsteps of non-violence, peaceful disposition and remarkable virtues of patience and love for one another.</p><blockquote><p><em><strong>ALSO READ: <a href="https://tribuneonlineng.com/matawalle-urges-muslims-to-pray-for-sustenance-of-peace/">Matawalle urges Muslims to pray for sustenance of peace</a></strong></em></p></blockquote><div class="bs-irp center bs-irp-thumbnail-2-full"><div class="bs-irp-heading"> <span class="h-text heading-typo">ALSO READ:</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-2 clearfix columns-4"><div  class="post-263845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div> <a  alt="Makinde,Oyo," title="My electoral victory remains intact ― Makinde" data-src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/08/Seyi-Makinde-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Seyi-Makinde-86x64.jpg&quot;,&quot;210&quot;:&quot;Seyi-Makinde-210x136.jpg&quot;,&quot;279&quot;:&quot;Seyi-Makinde-279x220.jpg&quot;,&quot;357&quot;:&quot;Seyi-Makinde-357x210.jpg&quot;,&quot;450&quot;:&quot;Seyi-Makinde.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/my-electoral-victory-remains-intact-%e2%80%95-makinde/"></a></div><p class="title"> <a class="post-url" href="https://tribuneonlineng.com/my-electoral-victory-remains-intact-%e2%80%95-makinde/" title="My electoral victory remains intact ― Makinde"> <span class="post-title"> My electoral victory remains intact ― Makinde </span> </a></p></div></div ><div  class="post-263724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div> <a  alt="Makinde, Adelabu, Appeal Court" title="Adelabu vs Makinde: Oyo APC lauds Appeal Court ruling, calls for calm" data-src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/11/Makinde-Adelabu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Makinde-Adelabu-86x64.jpg&quot;,&quot;210&quot;:&quot;Makinde-Adelabu-210x136.jpg&quot;,&quot;279&quot;:&quot;Makinde-Adelabu-279x220.jpg&quot;,&quot;357&quot;:&quot;Makinde-Adelabu-357x210.jpg&quot;,&quot;450&quot;:&quot;Makinde-Adelabu.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/adelabu-vs-makinde-oyo-apc-lauds-appeal-court-ruling-calls-for-calm/"></a></div><p class="title"> <a class="post-url" href="https://tribuneonlineng.com/adelabu-vs-makinde-oyo-apc-lauds-appeal-court-ruling-calls-for-calm/" title="Adelabu vs Makinde: Oyo APC lauds Appeal Court ruling, calls for calm"> <span class="post-title"> Adelabu vs Makinde: Oyo APC lauds Appeal Court ruling, calls&hellip; </span> </a></p></div></div ><div  class="post-263829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div> <a  alt="Gani Adams, Insecurity, roads" title="Insecurity: Declare state of emergency on roads, Gani Adams tells FG" data-src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/06/Gani-Adams-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gani-Adams-86x64.png&quot;,&quot;210&quot;:&quot;Gani-Adams-210x136.png&quot;,&quot;279&quot;:&quot;Gani-Adams-279x220.png&quot;,&quot;357&quot;:&quot;Gani-Adams-357x210.png&quot;,&quot;450&quot;:&quot;Gani-Adams.png&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/insecurity-declare-state-of-emergency-on-roads-gani-adams-tells-fg/"></a></div><p class="title"> <a class="post-url" href="https://tribuneonlineng.com/insecurity-declare-state-of-emergency-on-roads-gani-adams-tells-fg/" title="Insecurity: Declare state of emergency on roads, Gani Adams tells FG"> <span class="post-title"> Insecurity: Declare state of emergency on roads, Gani Adams&hellip; </span> </a></p></div></div ><div  class="post-263809 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div> <a  alt="Sulu-Gambari,Muslims,seccurity" title="Insecurity: Emir seeks collaboration among tiers of government" data-src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/11/Sulu-Gambari-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sulu-Gambari-86x64.jpg&quot;,&quot;210&quot;:&quot;Sulu-Gambari-210x136.jpg&quot;,&quot;279&quot;:&quot;Sulu-Gambari-279x220.jpg&quot;,&quot;357&quot;:&quot;Sulu-Gambari-357x210.jpg&quot;,&quot;450&quot;:&quot;Sulu-Gambari.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/insecurity-emir-seeks-collaboration-among-tiers-of-government/"></a></div><p class="title"> <a class="post-url" href="https://tribuneonlineng.com/insecurity-emir-seeks-collaboration-among-tiers-of-government/" title="Insecurity: Emir seeks collaboration among tiers of government"> <span class="post-title"> Insecurity: Emir seeks collaboration among tiers of&hellip; </span> </a></p></div></div ></div></div></div><div class="udw udw-clearfix udw-post-inline udw-float-center udw-align-center udw-column-1"><div id="udw-212370-711555993" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="212370" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="6193762127"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>He said, Prophet Muhammad was a paragon of peace, humility and justice for all, and as we honour him today, let us follow his examples in words and actions by promoting tolerance, love, harmony and peaceful coexistence in the country.</p><p>While appreciating the Southeast governors, Traditional Rulers and other community leaders for their support given to the association in the zone, Siddiki, assured host communities and his members that his leadership will continue to collaborate with security agencies in the five eastern states of Abia, Anambra, Enugu, Imo and Ebonyi to guarantee the safety of lives and property.</p><p>&#8220;We have no country like ours. So it&#8217;s pertinent for all Nigerians in respective of religious background to live in peace with one another,&#8221; he advised.</p><div class="udw udw-clearfix udw-post-bottom udw-float-center udw-align-center udw-column-1"><div id="udw-178255-281633594" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178255" data-type="custom_code"><p align="left"> <a href="http://bit.ly/2AUu9d4" target="_blank"><span style="color:  #0000FF; font-family: Verdana, 'Sans serif'; font-size: small;"><b>SHOCKING LIFE STORY!!! Abuja Man reveals (FREE) secret Fruits that Increased his Manh0d size and Lasting Power in just 7days… CLICK HERE
TO GET IT!!!</b></span> </a></p><hr /></div></div></div><div class="entry-terms post-tags clearfix style-2"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://tribuneonlineng.com/tag/miyetti-allah-cattle-breeders-association-mcban/" rel="tag">Miyetti Allah Cattle Breeders Association (MCBAN)</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members&url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F&title=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F&media=https://tribuneonlineng.com/wp-content/uploads/2017/08/cattle.jpg&description=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Eid-El-Maulud%3A+pray+for+peace%2C+unity+among+host+communities%2C+Miyetti+Allah+tells+members&body=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://tribuneonlineng.com/buhari-greets-former-anambra-gov-virgy-etiaba-at-77/" rel="prev">Buhari greets former Anambra gov, Virgy Etiaba, at 77</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://tribuneonlineng.com/delta-2023-gbagi-declares-interest-in-succeeding-okowa/" rel="next">Delta 2023: Gbagi declares interest in succeeding Okowa</a></p></div></section></div><div class="udw udw-clearfix udw-after-related udw-pubadban udw-show-desktop udw-show-tablet-portrait udw-show-tablet-landscape udw-show-phone udw-loc-post_after_related udw-align-center udw-column-1"><div id="udw-139961-1094309911" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="139961" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><section id="comments-template-263645" class="comments-template comment-respond"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-disqus-comments-area"><div id="disqus_thread" data-post-id="263645"></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="udw-5" class=" h-ni w-nt primary-sidebar-widget widget widget_udw"><div class="udw udw-clearfix  udw-align-right udw-column-1"><div id="udw-179774-1006255773" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179774" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="5700151848"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="top-posts-10" class=" h-ni w-t primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Most Read</span></div><ul class='widgets-list-layout no-grav'><li> <a href="https://tribuneonlineng.com/speak-out-on-your-relationship-with-buhari-middle-belt-leaders-tell-osinbajo/" title="Speak out on your relationship with Buhari, Middle Belt leaders tell Osinbajo" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/tribuneonlineng.com/wp-content/uploads/2019/11/osinbajo6982033103666147588.jpg?resize=40%2C40&#038;ssl=1" alt="Speak out on your relationship with Buhari, Middle Belt leaders tell Osinbajo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/speak-out-on-your-relationship-with-buhari-middle-belt-leaders-tell-osinbajo/" title="Speak out on your relationship with Buhari, Middle Belt leaders tell Osinbajo" class="bump-view" data-bump-view="tp">Speak out on your relationship with Buhari, Middle Belt leaders tell Osinbajo</a></div></li><li> <a href="https://tribuneonlineng.com/makinde-vs-adelabu-confusion-as-apc-pdp-celebrate-appeal-court-ruling-in-oyo/" title="Makinde vs Adelabu: Confusion as APC, PDP celebrate Appeal Court ruling in Oyo" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/tribuneonlineng.com/wp-content/uploads/2018/10/IMG_6563.jpg?resize=40%2C40&#038;ssl=1" alt="Makinde vs Adelabu: Confusion as APC, PDP celebrate Appeal Court ruling in Oyo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/makinde-vs-adelabu-confusion-as-apc-pdp-celebrate-appeal-court-ruling-in-oyo/" title="Makinde vs Adelabu: Confusion as APC, PDP celebrate Appeal Court ruling in Oyo" class="bump-view" data-bump-view="tp">Makinde vs Adelabu: Confusion as APC, PDP celebrate Appeal Court ruling in Oyo</a></div></li><li> <a href="https://tribuneonlineng.com/why-i-declared-free-education-in-oyo-%e2%80%95-makinde/" title="Why I declared free education in Oyo  ― Seyi Makinde" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/tribuneonlineng.com/wp-content/uploads/2019/11/Makinde.jpg?resize=40%2C40&#038;ssl=1" alt="Why I declared free education in Oyo  ― Seyi Makinde" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/why-i-declared-free-education-in-oyo-%e2%80%95-makinde/" title="Why I declared free education in Oyo  ― Seyi Makinde" class="bump-view" data-bump-view="tp">Why I declared free education in Oyo  ― Seyi Makinde</a></div></li><li> <a href="https://tribuneonlineng.com/why-sowore-is-still-in-our-custody-%e2%80%95-dss-spokesperson/" title="Why Sowore is still in our custody ― DSS Spokesperson" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2019/02/Omoyele-Sowore2.jpg?resize=40%2C40&#038;ssl=1" alt="Why Sowore is still in our custody ― DSS Spokesperson" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/why-sowore-is-still-in-our-custody-%e2%80%95-dss-spokesperson/" title="Why Sowore is still in our custody ― DSS Spokesperson" class="bump-view" data-bump-view="tp">Why Sowore is still in our custody ― DSS Spokesperson</a></div></li><li> <a href="https://tribuneonlineng.com/otedola-donates-n5bn-to-daughters-dj-cuppy-foundation-as-dangote-gives-n100m/" title="Otedola donates N5bn to daughter&#039;s DJ Cuppy Foundation, as Dangote gives N100m " class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2019/11/Femi-Otedola-and-daughter-DJ-Cuppy.jpg?resize=40%2C40&#038;ssl=1" alt="Otedola donates N5bn to daughter&#039;s DJ Cuppy Foundation, as Dangote gives N100m " data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/otedola-donates-n5bn-to-daughters-dj-cuppy-foundation-as-dangote-gives-n100m/" title="Otedola donates N5bn to daughter&#039;s DJ Cuppy Foundation, as Dangote gives N100m " class="bump-view" data-bump-view="tp">Otedola donates N5bn to daughter&#039;s DJ Cuppy Foundation, as Dangote gives N100m </a></div></li><li> <a href="https://tribuneonlineng.com/border-closure-rice-smugglers-fake-pregnancies-fuel-tanks-to-evade-arrest/" title="Border closure: Rice smugglers fake pregnancies, fuel tanks to evade arrest" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2019/09/Border-rice.jpg?resize=40%2C40&#038;ssl=1" alt="Border closure: Rice smugglers fake pregnancies, fuel tanks to evade arrest" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/border-closure-rice-smugglers-fake-pregnancies-fuel-tanks-to-evade-arrest/" title="Border closure: Rice smugglers fake pregnancies, fuel tanks to evade arrest" class="bump-view" data-bump-view="tp">Border closure: Rice smugglers fake pregnancies, fuel tanks to evade arrest</a></div></li><li> <a href="https://tribuneonlineng.com/no-one-is-too-powerful-for-me-to-control-buhari/" title="No one is too powerful for me to control — Buhari" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2019/10/Buhari-ministers.jpg?resize=40%2C40&#038;ssl=1" alt="No one is too powerful for me to control — Buhari" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/no-one-is-too-powerful-for-me-to-control-buhari/" title="No one is too powerful for me to control — Buhari" class="bump-view" data-bump-view="tp">No one is too powerful for me to control — Buhari</a></div></li><li> <a href="https://tribuneonlineng.com/boko-haram-south-west-governors-should-buckle-up-gani-adams/" title="Boko Haram: South West governors should buckle up  —Gani Adams" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/tribuneonlineng.com/wp-content/uploads/2019/06/Gani-Adams-1.png?resize=40%2C40&#038;ssl=1" alt="Boko Haram: South West governors should buckle up  —Gani Adams" data-pin-nopin="true" class="widgets-list-layout-blavatar"/> </a><div class="widgets-list-layout-links"> <a href="https://tribuneonlineng.com/boko-haram-south-west-governors-should-buckle-up-gani-adams/" title="Boko Haram: South West governors should buckle up  —Gani Adams" class="bump-view" data-bump-view="tp">Boko Haram: South West governors should buckle up  —Gani Adams</a></div></li></ul></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/tfTHfpeR3fI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div id="udw-10" class=" h-ni w-nt primary-sidebar-widget widget widget_udw"><div class="udw udw-clearfix  udw-align-center udw-column-1"><div id="udw-178488-1701778491" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178488" data-type="custom_code"><script>var publisherID = "100084"; 
var placementID = "1044"; 
var callbackURL = "https://www.therubiqube.com/sample_callback.php"; 
var width = "300px";//Change the width and height to the desired dimension
var height = "250px";//Change the width and height to the desired dimension
document.write("<script src=\"https:\/\/store.therubiqube.com\/js\/play.js\"><\/script>");</script></div></div></div><div id="udw-9" class=" h-ni w-nt primary-sidebar-widget widget widget_udw"><div class="udw udw-clearfix  udw-align-center udw-column-1"><div id="udw-185423-1603448346" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185423" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="7372894476"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="udw-11" class=" h-ni w-nt primary-sidebar-widget widget widget_udw"><div class="udw udw-clearfix  udw-align-center udw-column-1"><div id="udw-179780-547637089" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179780" data-type="custom_code"><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-r1',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script></div></div></div><div id="udw-8" class=" h-ni w-nt primary-sidebar-widget widget widget_udw"><div class="udw udw-clearfix  udw-align-right udw-column-1"></div></div></aside></div></div></div></main></div><div class="container adcontainer"><div class="udw udw-clearfix udw-before-footer udw-pubadban udw-show-desktop udw-show-tablet-portrait udw-show-tablet-landscape udw-show-phone udw-loc-footer_before udw-align-center udw-column-1"><div id="udw-179781-1617979579" class="udw-container udw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179781" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1896573800096815"
data-ad-slot="7984464676"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>EDITORIAL</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/editorial/">Editorial</a> <br /> <a href="https://tribuneonlineng.com/category/opinion/">Opinion</a> <br /> <a href="https://tribuneonlineng.com/category/letters/">Letters</a><br /> <br /><font color="#CCCCCC"><b>BUSINESS</b></font> <br /><br /> <a href="https://www.tribuneonlineng.com/category/capital-market/">Capital Market</a> <br /> <a href="https://www.tribuneonlineng.com/category/money-market/">Money Market</a> <br /> <a href="https://www.tribuneonlineng.com/category/economy/">Economy</a> <br /><br /><font color="#CCCCCC"><b>ENTERTAINMENT</b></font> <br /><br /> <a href="https://www.tribuneonlineng.com/category/friday-treat/">Friday Treat</a> <br /> <a href="https://www.tribuneonlineng.com/category/entertainment/">Entertainment</a> <br /> <a href="https://www.tribuneonlineng.com/category/razzmatazz/">Razzmattaz</a><br /><br /><font color="#CCCCCC"><b>REGIONS</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/south-west/">South West</a> <br /> <a href="https://tribuneonlineng.com/category/niger-delta/">Niger Delta</a> <br /> <a href="https://tribuneonlineng.com/category/arewa/">Arewa</a><br /> <br /><font color="#CCCCCC"><b>RELIGION</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/church-news/">Church News</a> <br /> <a href="https://tribuneonlineng.com/category/islamic-news/">Islamic News</a> <br /> <a href="https://tribuneonlineng.com/category/eye-of-islam/">Eye of Islam</a> <br /> <a href="https://tribuneonlineng.com/category/tribune-church/">Tribune Church</a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>COLUMNS</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/anikes-diary/">Anike's Diary</a> <br /> <a href="https://tribuneonlineng.com/category/aplomb/">Aplomb</a> <br /> <a href="https://tribuneonlineng.com/category/ask-the-doctor/">Ask The Doctor</a> <br /> <a href="https://tribuneonlineng.com/category/ask-the-doctor/">Autoclinic With The Mechanic</a> <br /> <a href="https://tribuneonlineng.com/category/awos-thought/">Awo's Thought</a> <br /> <a href="https://tribuneonlineng.com/category/borderless/">Borderless</a> <br /> <a href="https://tribuneonlineng.com/category/crucial-moments/">Crucial Moment</a> <br /> <a href="https://tribuneonlineng.com/category/empowered-for-life/">Empowered For Life</a> <br /> <a href="https://tribuneonlineng.com/category/festus-adedayo-flickers/">Festus Adebayo's Flickers</a> <br /> <a href="https://tribuneonlineng.com/category/financewise/">Financewise</a> <br /> <a href="https://tribuneonlineng.com/category/gibbers/">Gibbers</a> <br /> <a href="https://tribuneonlineng.com/category/intimacy/">Intimacy</a> <br /> <a href="https://tribuneonlineng.com/category/language-and-style/">Language & Style</a> <br /> <a href="https://tribuneonlineng.com/category/leaders-forum/">Leaders' Forum</a> <br /> <a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a> <br /> <a href="https://tribuneonlineng.com/category/lynx-eye/">Lynx Eye</a> <br /> <a href="https://tribuneonlineng.com/category/monday-lines/">Monday Lines</a> <br /> <a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a> <br /> <a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a> <br /> <a href="https://tribuneonlineng.com/category/saturday-with-farooq-kperogi/">Notes from Atlanta with Farooq Kperogi</a> <br /> <a href="https://tribuneonlineng.com/category/on-the-lords-day/">On The Lord's Day</a> <br /> <a href="https://tribuneonlineng.com/category/pentagon/">PENtagon</a> <br /> <a href="https://tribuneonlineng.com/category/political-panorama/">Political Panorama</a> <br /> <a href="https://tribuneonlineng.com/category/obadiah-mailafia/">Veritatem With Obadiah Mailafia</a> <br /> <a href="https://tribuneonlineng.com/category/voice-of-courage/">Voice of Courage</a> <br /> <a href="https://tribuneonlineng.com/category/whatsapp-conversation/">Whatsapp Conversation</a> <br /> <a href="https://tribuneonlineng.com/category/you-and-eye/">You and Eye</a> <br /> <a href="https://tribuneonlineng.com/category/your-life-counts/">Your Life Counts</a><br /> <br /></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-4" class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>WOMEN</b></font> <br /><br /> <a href="https://www.tribuneonlineng.com/category/xquisite/">Xquisite</a> <br /> <a href="https://www.tribuneonlineng.com/category/xquisite-food/">Xquisite Food</a> <br /> <a href="https://www.tribuneonlineng.com/category/xquisite-style/">Xquisite Style</a> <br /> <a href="https://www.tribuneonlineng.com/category/wondrous-world-of-women/">Wondrous World of Women</a><br /><br /><font color="#CCCCCC"><b>MORE</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/business-coach/">Business Coach</a> <br /> <a href="https://tribuneonlineng.com/category/event-digest/">Event Digest</a> <br /> <a href="https://tribuneonlineng.com/category/crime-court/">Crime & Court</a> <br /> <a href="https://tribuneonlineng.com/category/do-it-yourself/">Do It Yourself</a> <br /> <a href="https://tribuneonlineng.com/category/ecoscope/">Ecoscope</a> <br /> <a href="https://tribuneonlineng.com/category/property-and-environment/">Property & Environment</a> <br /> <a href="https://tribuneonlineng.com/category/energy/">Energy</a> <br /> <a href="https://tribuneonlineng.com/category/maritime/">Maritime</a> <br /> <a href="https://tribuneonlineng.com/category/aviation/">Aviation</a> <br /> <a href="https://tribuneonlineng.com/category/brands-marketing/">Brands & Marketing</a> <br /> <a href="https://tribuneonlineng.com/category/agriculture/">Agriculture</a> <br /> <a href="https://tribuneonlineng.com/category/info-tech/">Info Tech</a> <br /> <a href="https://tribuneonlineng.com/category/labour/">Labour</a> <br /> <a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a> <br /> <a href="https://tribuneonlineng.com/category/achievers/">Achievers</a> <br /> <a href="https://tribuneonlineng.com/category/arewa-live/">Arewa Live</a> <br /> <a href="https://tribuneonlineng.com/category/arts-and-culture/">Arts & Culture</a> <br /> <a href="https://tribuneonlineng.com/category/arts-and-reviews/">Arts & Reviews</a> <br /> <a href="https://tribuneonlineng.com/category/campus-beat/">Campus Beat</a> <br /> <a href="https://tribuneonlineng.com/category/politics/">Politics</a> <br /> <a href="https://tribuneonlineng.com/category/health-news/">Health News</a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-4 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>MORE</b></font> <br /><br /> <a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a> <br /> <a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a> <br /> <a href="https://tribuneonlineng.com/category/sexuality-and-health/">Sexuality & Health</a> <br /> <a href="https://tribuneonlineng.com/category/special-report/">Special Report</a> <br /> <a href="http://sportingtribune.com/" target="_blank" rel="noopener noreferrer">Sports</a> <br /> <a href="https://tribuneonlineng.com/category/tourism-business/">Tourism</a> <br /> <a href="https://tribuneonlineng.com/category/travel-pulse-and-m-i-c-e/">Travelpulse & MICE</a> <br /> <a href="https://tribuneonlineng.com/category/tribune-business/">Tribune Business</a> <br /> <a href="https://tribuneonlineng.com/category/weekend-lagos/">Weekend Lagos</a> <br /> <a href="https://tribuneonlineng.com/category/youth-speak/">Youth Speak</a> <br /> <a href="https://tribuneonlineng.com/category/book-review/">Book Review</a></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-29400" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-29400"><a href="https://tribuneonlineng.com/home/">Home &#8211; Breaking News In Nigeria Today &#8211; Tribune Online</a></li><li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-55862"><a href="https://tribuneonlineng.com/about-us/">About Us</a></li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-205"><a href="https://tribuneonlineng.com/contact-us/">Contact us</a></li><li id="menu-item-55816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-55816"><a href="http://tribunetv.net/">Tribune TV</a></li><li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2480"><a href="https://tribuneonlineng.com/disclamer/">Disclaimer</a></li><li id="menu-item-2481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2481"><a href="https://tribuneonlineng.com/privacy-2/">Privacy</a></li><li id="menu-item-91682" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91682"><a href="https://tribuneonlineng.com/tribune-advertisement-rates/">Tribune Advertisement Rates</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Tribune Online. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div class="fb-customerchat" theme_color="#ff0000" logged_out_greeting="We are here. Chat with us." logged_in_greeting="We are here. Chat with us." position="left-bottom" page_id="77912203638"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W85MT89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id='div-gpt-ad-1567575904526-0' style='width: 1px; height: 1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567575904526-0'); });</script> </div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div style="display:none"></div><div class="rh-cover noscroll gr-5" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://tribuneonlineng.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_96186_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://tribuneonlineng.com/tonline-access/" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_96186_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_96186_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="https://tribuneonlineng.com/tonline-access/?action=lostpassword&redirect_to=https%3A%2F%2Ftribuneonlineng.com%2Feid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members%2F"
class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_96186_rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><p class="wps-limit-login-credits"><img src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wps-limit-login/assets/img/logo-icon-32.png" /><br />Login form protected by <br /><a href="https://wordpress.org/plugins/wps-limit-login/" target="_blank">WPS Limit Login</a></p><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="https://tribuneonlineng.com/eid-el-maulud-pray-for-peace-unity-among-host-communities-miyetti-allah-tells-members/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_96186_lostpasswordform"
action="https://tribuneonlineng.com/tonline-access/?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type="text/javascript">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</script><script type='text/javascript'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d7f5645132","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script> <script type='text/javascript'>/*  */
var kkd_pff_settings = {"key":"pk_live_552ab1cb99dc09af2ef6cbbcd1b26f786c238377","fee":{"prc":0.015,"ths":250000,"adc":10000,"cap":200000}};
/*  */</script> <script type='text/javascript'>/*  */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/*  */</script> <script type='text/javascript'>/*  */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script> <script>var udw=function(a){"use strict";return{init:function(){0==udw.ads_state()&&udw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".udw-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://tribuneonlineng.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){udw.init()});</script>  <script>var disqus_shortname = 'tribuneonlineng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'tribuneonlineng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script>  <script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'118125416',post:'263645',tz:'1',srv:'tribuneonlineng.com'} ]);
	_stq.push([ 'clickTrackerInit', '118125416', '263645' ]);</script> <script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ac58a3605dc58ed941461b353e280bb6.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_110312d2c4a5d3d2eee96320b11f78a2.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1034be45d790b036faa9d085d692fcd2.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_675a09f2acbe225fec8336fb2b416fb0.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_2096e1d2cb90d4405375b20e8e641b9c.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5934910c6262254fc4f812f40bb65512.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6f4e6e2954cdff5ba8194ee3fb7b56eb.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_fe4db8a6938af3b382f13e7419a55656.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_de46dfe0e0c2d09feaafb4964ff060b7.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_989c6564429c0ac9129b03ef22e4056c.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_55cdcab2ebdc31f495de527ee6889300.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_fd46f10884968adf3f0baf951e7b289e.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8624e306014a5d8f8a109cc6c7ece590.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_7d48331e04d65bd71ddca81d655125a7.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b3f8b782a2e1a41a5a087573815e008.js"></script><script type="text/javascript" src="//331746-1018445-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_419d67327d8f33e5e131d93833391a03.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Mon, 11 Nov 2019 17:53:51 GMT -->
