	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-GB"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W85MT89');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribuneonlineng.com/xmlrpc.php"/>

		<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Breaking: Kogi Chief Judge, Justice Ajanah dies | Tribune Online</title>
	<meta name="description" content="The Chief Judge of Kogi State, Justice Nasiru Ajanah is dead" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Breaking: Kogi Chief Judge, Justice Ajanah dies | Tribune Online" />
	<meta property="og:description" content="The Chief Judge of Kogi State, Justice Nasiru Ajanah is dead" />
	<meta property="og:url" content="https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/" />
	<meta property="og:site_name" content="Tribune Online" />
	<meta property="article:publisher" content="https://www.facebook.com/Tribuneonline/" />
	<meta property="article:published_time" content="2020-06-28T11:37:00+00:00" />
	<meta property="og:image" content="https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="450" />
	<meta property="fb:app_id" content="1050738235033475" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nigeriantribune" />
	<meta name="twitter:site" content="@nigeriantribune" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tribuneonlineng.com/#organization","name":"Tribune Online","url":"https://tribuneonlineng.com/","sameAs":["https://www.facebook.com/Tribuneonline/","https://www.instagram.com/tribuneonlineng/","https://www.youtube.com/user/lovegift4u2001","https://en.wikipedia.org/wiki/Nigerian_Tribune","https://twitter.com/nigeriantribune"],"logo":{"@type":"ImageObject","@id":"https://tribuneonlineng.com/#logo","inLanguage":"en-GB","url":"https://tribuneonlineng.com/wp-content/uploads/2019/01/logo-mast-head.jpg","width":859,"height":257,"caption":"Tribune Online"},"image":{"@id":"https://tribuneonlineng.com/#logo"}},{"@type":"WebSite","@id":"https://tribuneonlineng.com/#website","url":"https://tribuneonlineng.com/","name":"Tribune Online","description":"Breaking News in Nigeria Today","publisher":{"@id":"https://tribuneonlineng.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tribuneonlineng.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#primaryimage","inLanguage":"en-GB","url":"https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg","width":650,"height":450,"caption":"Justice Ajanah, dies, Kogi, Chief judge"},{"@type":"WebPage","@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#webpage","url":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/","name":"Breaking: Kogi Chief Judge, Justice Ajanah dies | Tribune Online","isPartOf":{"@id":"https://tribuneonlineng.com/#website"},"primaryImageOfPage":{"@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#primaryimage"},"datePublished":"2020-06-28T11:37:00+00:00","dateModified":"2020-06-28T11:37:00+00:00","description":"The Chief Judge of Kogi State, Justice Nasiru Ajanah is dead","breadcrumb":{"@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/"]}]},{"@type":"BreadcrumbList","@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/","url":"https://tribuneonlineng.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/category/latest-news/","url":"https://tribuneonlineng.com/category/latest-news/","name":"Latest News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/","url":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/","name":"Breaking: Kogi Chief Judge, Justice Ajanah dies"}}]},{"@type":"Article","@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#article","isPartOf":{"@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#webpage"},"author":{"@id":"https://tribuneonlineng.com/#/schema/person/02d0f12e1c4256cc54b31a3b3323a6a1"},"headline":"Breaking: Kogi Chief Judge, Justice Ajanah dies","datePublished":"2020-06-28T11:37:00+00:00","dateModified":"2020-06-28T11:37:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#webpage"},"publisher":{"@id":"https://tribuneonlineng.com/#organization"},"image":{"@id":"https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/#primaryimage"},"articleSection":"Latest News","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://tribuneonlineng.com/#/schema/person/02d0f12e1c4256cc54b31a3b3323a6a1","name":"Tribune Online"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.paystack.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Feed" href="https://tribuneonlineng.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribune Online &raquo; Comments Feed" href="https://tribuneonlineng.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribuneonlineng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://tribuneonlineng.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='pff-paystack1-css'  href='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/css/pff-paystack-style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pff-paystack2-css'  href='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://tribuneonlineng.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://js.paystack.co/v1/inline.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://tribuneonlineng.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribuneonlineng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribuneonlineng.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7ZDOE-1rWa' />
<link rel="alternate" type="application/json+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 2: Every page Header -->
<meta property="fb:pages" content="77912203638" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-2711886266814791",

          enable_page_level_ads: true

     });

</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "db56dbd5-66a4-496c-a134-800fd34431f3",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'https://tribuneonlineng.onesignal.com',
      /*
      subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
      */
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);
  </script>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"C93Yr1hNdI20fn", domain:"tribuneonlineng.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C93Yr1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<!-- AUTO ADS TAGS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1896573800096815",
          enable_page_level_ads: true
     });
</script>
	

	<!--GOOGLE ANALYTICS->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33246503-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33246503-1');
</script>
	<!-- END OF GOOGLE ANALYTICS -->


<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-tribuneonline/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--END OF TABOOLA-->



<!--CA-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21805061584/CM_AS_Tribuneonlineng_Video', [1, 1], 'div-gpt-ad-1567575904526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--CA-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: Posts Header -->


<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africannewspaperofnigeria-gossipnewspro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /end HFCM by 99 Robots -->
<link rel="amphtml" href="https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/amp/">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribuneonlineng.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'db56dbd5-66a4-496c-a134-800fd34431f3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://tribuneonlineng.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.59acb98d-1515-493b-98a5-7443c569eebc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2020\/03\/Tribune-Online-Homelogo.jpg"
    },
    "url": "https:\/\/tribuneonlineng.com\/",
    "name": "Tribune Online",
    "description": "Breaking News in Nigeria Today"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tribune Online",
    "alternateName": "Breaking News in Nigeria Today",
    "url": "https:\/\/tribuneonlineng.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Breaking: Kogi Chief Judge, Justice Ajanah dies",
    "description": "The Chief Judge of Kogi State, Justice Nasiru Ajanah is dead.Information reaching TribuneOnline disclosed that Justice Ajanah died in Abuja early hours of Sunday.He died after a brief illness, he hails from Okehi local government council of Kogi Stat",
    "datePublished": "2020-06-28",
    "dateModified": "2020-06-28",
    "author": {
        "@type": "Person",
        "@id": "#person-TribuneOnline",
        "name": "Tribune Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2020\/06\/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg",
        "width": 650,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/tribuneonlineng.com\/breaking-kogi-chief-judge-justice-ajanah-dies\/"
}</script>
<link rel='stylesheet' id='7.6.2-1593343662' href='https://tribuneonlineng.com/wp-content/bs-booster-cache/871271c56495ee8352d1a0accb79aae8.css' type='text/css' media='all' />
<link rel="icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" sizes="32x32" />
<link rel="icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" />
<meta name="msapplication-TileImage" content="https://tribuneonlineng.com/wp-content/uploads/2017/08/logo.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-345722 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-13 single-cat-13  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W85MT89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, June 28, 2020</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribuneonlineng.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://tribuneonlineng.com/wp-content/uploads/2020/03/Tribune-Online-Homelogo.jpg"
			     alt="Tribune Online"  />

			<span class="site-title">Tribune Online - Breaking News in Nigeria Today</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="yon yon-clearfix yon-pubadban yon-show-desktop yon-show-tablet-portrait yon-show-tablet-landscape yon-show-phone yon-loc-header_aside_logo yon-align-right yon-column-1"><div id="yon-139956-352300757" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="139956" data-type="custom_code"><center>
<style>
.Leaderboard_Responsive { width: 320px; height: 100px; }
@media(min-width: 500px) { .Leaderboard_Responsive { width: 468px; height: 60px; } }
@media(min-width: 800px) { .Leaderboard_Responsive { width: 728px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard Responsive -->
<ins class="adsbygoogle Leaderboard_Responsive"
     style="display:inline-block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="1517503561">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-141145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-141145"><a href="http://tribuneonlineng.com">Home</a></li>
<li id="menu-item-147034" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147034"><a href="https://tribuneonlineng.com/news/">News</a></li>
<li id="menu-item-308648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-556721 better-anim-fade menu-item-308648"><a href="https://tribuneonlineng.com/category/coronavirus/">Coronavirus Update</a></li>
<li id="menu-item-147035" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147035"><a href="https://tribuneonlineng.com/business/">Business</a></li>
<li id="menu-item-147036" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147036"><a href="https://tribuneonlineng.com/columns/">Columns</a></li>
<li id="menu-item-201303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-201303"><a href="https://tribuneonlineng.com/category/editorial/">Editorial</a></li>
<li id="menu-item-147033" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147033"><a href="https://tribuneonlineng.com/entertainment/">Entertainment</a></li>
<li id="menu-item-169283" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-169283"><a href="https://tribuneonlineng.com/politics/">Politics</a></li>
<li id="menu-item-147037" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147037"><a href="https://tribuneonlineng.com/health/">Health</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29395"><a href="http://sportingtribune.com">Sports</a></li>
<li id="menu-item-201305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-201305"><a href="https://tribuneonlineng.com/category/opinion/">Opinions</a></li>
<li id="menu-item-150552" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-150552"><a href="https://tribuneonlineng.com/women/">Women</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://tribuneonlineng.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribuneonlineng.com/" itemprop="url" rel="home">
											<img src="https://tribuneonlineng.com/wp-content/uploads/2019/07/logo-mast-head-reduced.jpg"
						     alt="Tribune Online"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://tribuneonlineng.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://tribuneonlineng.com/category/latest-news/" ><span itemprop='name'>Latest News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Breaking: Kogi Chief Judge, Justice Ajanah dies</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-345722" class="post-345722 post type-post status-publish format-standard has-post-thumbnail  category-latest-news single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Breaking: Kogi Chief Judge, Justice Ajanah dies</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div><div class="post-meta single-post-meta">
			<a href="https://tribuneonlineng.com/author/tife/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Yekini Jimoh - Lokoja</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-28T12:37:00+01:00">On <b>Jun 28, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg"><img  alt="Justice Ajanah, dies, Kogi, Chief judge" data-src="https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah-650x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies @nigeriantribune&url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F&title=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F&media=https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg&description=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies&body=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="yon yon-clearfix yon-post-top yon-float-center yon-align-center yon-column-1"><div id="yon-179781-245999052" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179781" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Page Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="7984464676"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><p>The Chief Judge of Kogi State, Justice Nasiru Ajanah is dead.</p>
 <p>Information reaching TribuneOnline disclosed that Justice Ajanah died in Abuja early hours of Sunday.</p>
 <p>He died after a brief illness, he hails from Okehi local government council of Kogi State.</p>
<div class="yon yon-clearfix yon-post-inline yon-float-center yon-align-center yon-column-1"><div id="yon-212370-554043356" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="212370" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CM_TO_Top_HP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="6193762127"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <p>Justice Nasiru Ajanah died at the age of 64 years.</p>
 <p>Recalled that exactly a week ago, the state lost the President of the Customary Court of Appeal in the state, Justice Ibrahim Shaibu Atadoga after a brief illness.</p>
 <p>Details later&#8230;</p>
 <blockquote><p><span style="color: #ff0000;"><strong>YOU SHOULD NOT MISS THESE HEADLINES FROM <a href="http://www.tribuneonlineng.com">NIGERIAN TRIBUNE</a></strong></span></p></blockquote>
<div class="yon yon-clearfix yon-post-inline yon-float-center yon-align-center yon-column-1"><div id="yon-323448-642292717" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="323448" data-type="custom_code"><div id = 'vdo_ai_div'></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/tribuneonlineng/vdo.ai.js?vdo=34');</script></div></div> <p><a href="https://tribuneonlineng.com/fresh-crisis-looms-in-apc-%e2%80%a2party-to-resolve-170-petitions-may-dissolve-state-excos/"><strong>Fresh Crisis Looms In APC •Party To Resolve 170 Petitions, May Dissolve State Excos</strong></a><br />
IF what is brewing in Lagos will hold true for many troubled state chapters of the All Progressives Congress (APC), the reconciliation bid of the national caretaker committee is likely to birth a fresh wave of crisis for&#8230; <a href="https://tribuneonlineng.com/fresh-crisis-looms-in-apc-%e2%80%a2party-to-resolve-170-petitions-may-dissolve-state-excos/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/ajimobis-burial-site-our-choice-of-burial-site-not-approved-by-oyo-govt-family-%e2%80%a2weve-granted-them-a-waiver-but-govt/"><strong>Ajimobi&#8217;s Burial Site: Our choice of burial site not approved by Oyo govt —Family •We’ve granted them a waiver, but&#8230; —Govt</strong></a><br />
Fresh controversy over the final resting place of former governor of Oyo State, Senator Abiola Ajimobi emerged on  Saturday as sources close to the family accused the Oyo State government of not approving their choice place for the burial of the former governor&#8230; <a href="https://tribuneonlineng.com/ajimobis-burial-site-our-choice-of-burial-site-not-approved-by-oyo-govt-family-%e2%80%a2weve-granted-them-a-waiver-but-govt/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/apc-derailing-from-founding-ideals-tinubu/"><strong>APC Derailing From Founding Ideals — Tinubu</strong></a><br />
NATIONAL leader of the ruling All Progressives Congress (APC) has reviewed the development leading to the dissolution of the party’s National Working Committee (NWC) and sounded an alarm bell that the party is derailing from its founding ideals&#8230; <a href="https://tribuneonlineng.com/apc-derailing-from-founding-ideals-tinubu/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/update-oyo-state-goes-after-private-hospitals-%e2%80%a2seals-5-clinics-over-quackery-more-to-follow/"><strong>UPDATE: Oyo State goes after private hospitals •Seals 5 clinics over quackery, more to follow</strong></a><br />
OWNERS of private medical facilities operating under unprofessional conditions are in trouble in Oyo State as the government, on Saturday, said it has sealed five private health facilities in Saki and Ibadan metropolis over unprofessional and illegal practices&#8230; <a href="https://tribuneonlineng.com/update-oyo-state-goes-after-private-hospitals-%e2%80%a2seals-5-clinics-over-quackery-more-to-follow/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/were-not-responsible-for-delay-in-ajimobis-burial-%e2%80%95-oyo-govt/"><strong>We’re Not Responsible For Delay In Ajimobi’s Burial ― Oyo Govt</strong></a><br />
The Oyo State Government has strongly denied insinuations that it is responsible for the delay in burying the immediate past governor of the state, Senator Abiola Ajimobi, who died on Thursday&#8230; <a href="https://tribuneonlineng.com/were-not-responsible-for-delay-in-ajimobis-burial-%e2%80%95-oyo-govt/"><strong>Read Full Story</strong></a></p>
<div class="yon yon-clearfix yon-post-inline yon-float-center yon-align-center yon-column-1"><div id="yon-189871-1996273584" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="189871" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CM_TO_AP_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="5370460928"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <p><a href="https://tribuneonlineng.com/deliver-edo-ondo-buhari-tasks-apc-governors/"><strong>Deliver Edo, Ondo, Buhari tasks APC governors</strong></a><br />
PRESIDENT Muhammadu Buhari has given governors of the All Progressives Congress (APC) the marching order to reclaim Edo State from the Peoples Democratic Party (PDP), following its recent flipping to&#8230; <a href="https://tribuneonlineng.com/deliver-edo-ondo-buhari-tasks-apc-governors/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/adams-second-fall-on-the-eve-of-edoen-election/"><strong>Adam’s Second Fall On The Eve Of EdoEN Election</strong></a><br />
SINCE its formation, the various political tendencies that came together under the aegis of the governing All Progressives Congress (APC) have found it difficult to evolve as a compatible ideological whole. Critics of the party have levelled a charge that APC was hurriedly put together to grab power and was consequently&#8230; <a href="https://tribuneonlineng.com/adams-second-fall-on-the-eve-of-edoen-election/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/edo-ondo-elections-whither-the-opposition-parties/"><strong>Edo, Ondo Elections: Whither The Opposition Parties?</strong></a><br />
In February this year, the Independent National Electoral Commission (INEC) ‘sanitised its register by retaining only 18 political parties. A total of 74 parties were axed by the commission as empowered by extant laws. The exercise came against the complaints from many quarters on the huge number of parties in&#8230; <a href="https://tribuneonlineng.com/edo-ondo-elections-whither-the-opposition-parties/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/ajimobi-last-supper-with-a-sanmonri-constituted-into-authority/"><strong>Ajimobi: Last Supper With A Sanmonri, Constituted Into Authority</strong></a><br />
UNLIKE my wont, words failed me repeatedly this morning. Ever imagine billows of smoke failing to sprout out of the blacksmith’s forge? Or the canary suddenly failing to spit its melodious rhythm? But that has been my abiding forte in the last one hour or so. Writing, cancelling, rewriting, erasing, rewording and cancelling&#8230; <a href="https://tribuneonlineng.com/ajimobi-last-supper-with-a-sanmonri-constituted-into-authority/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/ondo-gov-election-who-gets-the-ticket-in-pdp/"><strong>ONDO GOV ELECTION: Who Gets The Ticket In PDP?</strong></a><br />
AS the October 10 governorship election draws near in Ondo state, the people of the state are gearing up and studying political events in the state, it is apparent that the Peoples Democratic Party (PDP) is working hard to give the ruling All Progressives Congress (APC) a good fight in the election and take over power in the state&#8230; <a href="https://tribuneonlineng.com/ondo-gov-election-who-gets-the-ticket-in-pdp/"><strong>Read Full Story</strong></a></p>
 <p><a href="https://tribuneonlineng.com/faan-holds-dry-run-airport-simulation-exercise-at-lagos-abuja-airports/"><strong>FAAN Holds Dry Run Airport Simulation Exercise At Lagos, Abuja Airports</strong></a><br />
The Federal Airports Authority of Nigeria (FAAN) has held dry run simulation exercises at domestic terminals of the Nnamdi Azikiwe International Airport, Abuja and Murtala Muhammed Airport, Lagos&#8230; <a href="https://tribuneonlineng.com/faan-holds-dry-run-airport-simulation-exercise-at-lagos-abuja-airports/"><strong>Read Full Story</strong></a></p>
<div class="yon yon-clearfix yon-post-inline yon-float-center yon-align-center yon-column-1"><div id="yon-188303-53760403" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="188303" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CM_TO_Middle_HP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="4114393698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <p><span style="color: #ff0000;"><strong> <a href="http://www.tribuneonlineng.com">NIGERIAN TRIBUNE</a></strong></span></p> <div class="yon yon-clearfix yon-post-bottom yon-float-center yon-align-center yon-column-1"><div id="yon-178255-1645523807" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="178255" data-type="custom_code"><p align="left">
<a href="https://dhealthsolution.com.ng/tt/" target="_blank" rel="noopener"><span style="color: #170E87; font-family: Verdana, 'Sans serif'; font-size: small;"><b>SHOCKING LIFE STORY!!! Abuja Man reveals (FREE) secret Fruits that Increased his Manh0d size and Lasting Power in just 7days… CLICK HERE TO GET IT!!!</b></span>
</a>
</p>
<hr />

<p align="left">
<a href="https://www.bitinvestworld.com/free.htm" target="_blank" rel="noopener"><span style="color: #FF0000; font-family: Verdana, 'Sans serif'; font-size: small;"><b>JOBS! JOBS!! JOBS!!!, MAKE MONEY FROM HOME AND GET PAID IN DOLLARS WORKING FULLY FROM HOME. YOU WILL BE PAID DAILY. CLICK HERE LINK TO BE PART OF IT.</b></span>
</a>
</p>
<hr />
</div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies @nigeriantribune&url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F&title=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies %0A%0A https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F&media=https://tribuneonlineng.com/wp-content/uploads/2020/06/The-late-Chief-Judge-of-Kogi-State-Justice-Nasiru-Ajanah.jpg&description=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Breaking%3A+Kogi+Chief+Judge%2C+Justice+Ajanah+dies&body=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://tribuneonlineng.com/okunbo-a-captain-of-honour-and-diligence/" rel="prev">Okunbo: A captain of honour and diligence</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://tribuneonlineng.com/covid-19-kwara-receives-modular-fumigators-from-ooni/" rel="next">COVID-19: Kwara receives modular fumigators from Ooni</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-345732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div>			<a  alt="Ajimobi" title="PHOTOS: How Ajimobi was buried" data-src="https://tribuneonlineng.com/wp-content/uploads/2020/06/Ajimobis-body1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ajimobis-body1-86x64.jpg&quot;,&quot;210&quot;:&quot;Ajimobis-body1-210x136.jpg&quot;,&quot;279&quot;:&quot;Ajimobis-body1-279x220.jpg&quot;,&quot;357&quot;:&quot;Ajimobis-body1-357x210.jpg&quot;,&quot;650&quot;:&quot;Ajimobis-body1.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/photos-how-ajimobi-was-buried/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/photos-how-ajimobi-was-buried/" title="PHOTOS: How Ajimobi was buried">
			<span class="post-title">
				PHOTOS: How Ajimobi was buried			</span>
	</a>
	</p></div>
</div >
<div  class="post-345731 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div>			<a  alt="Kwara, modulators, Ooni" title="COVID-19: Kwara receives modular fumigators from Ooni" data-src="https://tribuneonlineng.com/wp-content/uploads/2020/06/Kwara-modulators-Ooni-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kwara-modulators-Ooni-86x64.jpg&quot;,&quot;210&quot;:&quot;Kwara-modulators-Ooni-210x136.jpg&quot;,&quot;279&quot;:&quot;Kwara-modulators-Ooni-279x220.jpg&quot;,&quot;357&quot;:&quot;Kwara-modulators-Ooni-357x210.jpg&quot;,&quot;650&quot;:&quot;Kwara-modulators-Ooni.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/covid-19-kwara-receives-modular-fumigators-from-ooni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/covid-19-kwara-receives-modular-fumigators-from-ooni/" title="COVID-19: Kwara receives modular fumigators from Ooni">
			<span class="post-title">
				COVID-19: Kwara receives modular fumigators from Ooni			</span>
	</a>
	</p></div>
</div >
<div  class="post-345715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div>			<a  alt="Ajimobi&#039;s death, Abiola Ajimobi" title="JUST IN: Ajimobi buried at his residence" data-src="https://tribuneonlineng.com/wp-content/uploads/2017/05/Abiola-Ajimobi.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;450&quot;:&quot;Abiola-Ajimobi.jpg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/just-in-ajimobi-buried-at-his-residence/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/just-in-ajimobi-buried-at-his-residence/" title="JUST IN: Ajimobi buried at his residence">
			<span class="post-title">
				JUST IN: Ajimobi buried at his residence			</span>
	</a>
	</p></div>
</div >
<div  class="post-345712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://tribuneonlineng.com/category/latest-news/">Latest News</a></span></div>			<a  title="Balogun Baale-Agbe Oyo State, Alagbon, dies at 88" data-src="https://tribuneonlineng.com/wp-content/uploads/2020/06/85A8901C-5141-4F0A-8C6F-8DBB04E831C9-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribuneonlineng.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;85A8901C-5141-4F0A-8C6F-8DBB04E831C9-86x64.jpeg&quot;,&quot;210&quot;:&quot;85A8901C-5141-4F0A-8C6F-8DBB04E831C9-210x136.jpeg&quot;,&quot;279&quot;:&quot;85A8901C-5141-4F0A-8C6F-8DBB04E831C9-279x220.jpeg&quot;,&quot;357&quot;:&quot;85A8901C-5141-4F0A-8C6F-8DBB04E831C9-357x210.jpeg&quot;,&quot;496&quot;:&quot;85A8901C-5141-4F0A-8C6F-8DBB04E831C9.jpeg&quot;}}"					class="img-holder" href="https://tribuneonlineng.com/balogun-baale-agbe-oyo-state-alagbon-dies-at-88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribuneonlineng.com/balogun-baale-agbe-oyo-state-alagbon-dies-at-88/" title="Balogun Baale-Agbe Oyo State, Alagbon, dies at 88">
			<span class="post-title">
				Balogun Baale-Agbe Oyo State, Alagbon, dies at 88			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<div class="yon yon-clearfix yon-after-related yon-pubadban yon-show-desktop yon-show-tablet-portrait yon-show-tablet-landscape yon-show-phone yon-loc-post_after_related yon-align-center yon-column-1"><div id="yon-139961-1407915413" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="139961" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><section id="comments-template-345722" class="comments-template comment-respond">

			<div class="section-heading sh-t1 sh-s1"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-disqus-comments-area">

		<div id="disqus_thread" data-post-id="345722"></div>

		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-4" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://tribuneonlineng.com/e-vending/"><img width="1024" height="706" src="https://tribuneonlineng.com/wp-content/uploads/2020/04/IMG-20200410-WA0009-1024x706.jpg" class="image wp-image-316917  attachment-large size-large" alt="Nigerian Tribune - Afenifere" style="max-width: 100%; height: auto;" srcset="https://tribuneonlineng.com/wp-content/uploads/2020/04/IMG-20200410-WA0009-1024x706.jpg 1024w, https://tribuneonlineng.com/wp-content/uploads/2020/04/IMG-20200410-WA0009.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div id="media_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Our Front Page Today</span></div><img width="257" height="360" src="https://tribuneonlineng.com/wp-content/uploads/2020/06/28062020FP2.jpg" class="image wp-image-345664  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="top-posts-10" class=" h-ni w-t primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Most Read</span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://tribuneonlineng.com/edo-2020-obaseki-nominates-shaibu-as-running-mate/" title="Edo 2020: Obaseki nominates Shaibu as running mate" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2020/06/Obaseki-and-Shaibu.jpg?resize=40%2C40&#038;ssl=1" alt="Edo 2020: Obaseki nominates Shaibu as running mate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/edo-2020-obaseki-nominates-shaibu-as-running-mate/" title="Edo 2020: Obaseki nominates Shaibu as running mate" class="bump-view" data-bump-view="tp">Edo 2020: Obaseki nominates Shaibu as running mate</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/oshiomholes-group-in-crisis-issa-onilu-pulls-out-%e2%80%a2apc-govs-thank-buhari/" title="Oshiomhole’s group in crisis, Issa-Onilu pulls out •APC govs thank Buhari" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2016/06/oshiomhole1.jpg?resize=40%2C40&#038;ssl=1" alt="Oshiomhole’s group in crisis, Issa-Onilu pulls out •APC govs thank Buhari" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/oshiomholes-group-in-crisis-issa-onilu-pulls-out-%e2%80%a2apc-govs-thank-buhari/" title="Oshiomhole’s group in crisis, Issa-Onilu pulls out •APC govs thank Buhari" class="bump-view" data-bump-view="tp">Oshiomhole’s group in crisis, Issa-Onilu pulls out •APC govs thank Buhari</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/ncdc-confirms-684-new-covid-19-cases-total-now-23298/" title="NCDC confirms 684 new COVID-19 cases, total now 23,298" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2020/06/covid-3.jpg?resize=40%2C40&#038;ssl=1" alt="NCDC confirms 684 new COVID-19 cases, total now 23,298" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/ncdc-confirms-684-new-covid-19-cases-total-now-23298/" title="NCDC confirms 684 new COVID-19 cases, total now 23,298" class="bump-view" data-bump-view="tp">NCDC confirms 684 new COVID-19 cases, total now 23,298</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/fresh-crisis-looms-in-apc-%e2%80%a2party-to-resolve-170-petitions-may-dissolve-state-excos/" title="Fresh crisis looms in APC •Party to resolve 170 petitions, may dissolve state excos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/tribuneonlineng.com/wp-content/uploads/2020/06/APC-caretaker.jpg?resize=40%2C40&#038;ssl=1" alt="Fresh crisis looms in APC •Party to resolve 170 petitions, may dissolve state excos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/fresh-crisis-looms-in-apc-%e2%80%a2party-to-resolve-170-petitions-may-dissolve-state-excos/" title="Fresh crisis looms in APC •Party to resolve 170 petitions, may dissolve state excos" class="bump-view" data-bump-view="tp">Fresh crisis looms in APC •Party to resolve 170 petitions, may dissolve state excos</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/i-warned-bola-tinubu-that-this-day-would-come/" title="I warned Bola Tinubu that this  day would come" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/tribuneonlineng.com/wp-content/uploads/2019/05/notes-from-atlanta2.jpg?resize=40%2C40&#038;ssl=1" alt="I warned Bola Tinubu that this  day would come" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/i-warned-bola-tinubu-that-this-day-would-come/" title="I warned Bola Tinubu that this  day would come" class="bump-view" data-bump-view="tp">I warned Bola Tinubu that this  day would come</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/why-i-agreed-to-withdraw-cases-against-apc-%e2%80%95-oshiomhole/" title="Why I agreed to withdraw cases against APC ― Oshiomhole" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/tribuneonlineng.com/wp-content/uploads/2020/06/Adams-Oshiomole.jpg?resize=40%2C40&#038;ssl=1" alt="Why I agreed to withdraw cases against APC ― Oshiomhole" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/why-i-agreed-to-withdraw-cases-against-apc-%e2%80%95-oshiomhole/" title="Why I agreed to withdraw cases against APC ― Oshiomhole" class="bump-view" data-bump-view="tp">Why I agreed to withdraw cases against APC ― Oshiomhole</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/in-my-family-i-am-the-first-male-to-clock-70-ajimobi/" title="In my family, I am the first male to clock 70 — Ajimobi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/tribuneonlineng.com/wp-content/uploads/2019/02/Ajimobi.png?resize=40%2C40&#038;ssl=1" alt="In my family, I am the first male to clock 70 — Ajimobi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/in-my-family-i-am-the-first-male-to-clock-70-ajimobi/" title="In my family, I am the first male to clock 70 — Ajimobi" class="bump-view" data-bump-view="tp">In my family, I am the first male to clock 70 — Ajimobi</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/breaking-n-power-batch-c-enrolment-begins-11-45pm-today/" title="Breaking: N-Power Batch C enrolment begins 11.45pm today" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/tribuneonlineng.com/wp-content/uploads/2019/10/Sadiya.jpg?resize=40%2C40&#038;ssl=1" alt="Breaking: N-Power Batch C enrolment begins 11.45pm today" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/breaking-n-power-batch-c-enrolment-begins-11-45pm-today/" title="Breaking: N-Power Batch C enrolment begins 11.45pm today" class="bump-view" data-bump-view="tp">Breaking: N-Power Batch C enrolment begins 11.45pm today</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/ajimobi-died-from-multiple-organ-failure-lagos-govt-reveals/" title="Ajimobi died from multiple organ failure, Lagos govt reveals" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/tribuneonlineng.com/wp-content/uploads/2017/05/ajimobi.jpg?resize=40%2C40&#038;ssl=1" alt="Ajimobi died from multiple organ failure, Lagos govt reveals" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/ajimobi-died-from-multiple-organ-failure-lagos-govt-reveals/" title="Ajimobi died from multiple organ failure, Lagos govt reveals" class="bump-view" data-bump-view="tp">Ajimobi died from multiple organ failure, Lagos govt reveals</a>
							</div>
													</li>
										<li>
						<a href="https://tribuneonlineng.com/buhari-says-no-one-can-break-his-bond-with-tinubu/" title="Buhari says no one can break his bond with Tinubu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/tribuneonlineng.com/wp-content/uploads/2019/12/buhari-and-tinubu.png?resize=40%2C40&#038;ssl=1" alt="Buhari says no one can break his bond with Tinubu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://tribuneonlineng.com/buhari-says-no-one-can-break-his-bond-with-tinubu/" title="Buhari says no one can break his bond with Tinubu" class="bump-view" data-bump-view="tp">Buhari says no one can break his bond with Tinubu</a>
							</div>
													</li>
					</ul>
</div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/6MX-f8R3PO4" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="yon yon-clearfix yon-before-footer yon-pubadban yon-show-desktop yon-show-tablet-portrait yon-show-tablet-landscape yon-show-phone yon-loc-footer_before yon-align-center yon-column-1"><div id="yon-179781-1534734655" class="yon-container yon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="179781" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Page Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="7984464676"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>EDITORIAL</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/editorial/">Editorial</a>
<br />
<a href="https://tribuneonlineng.com/category/opinion/">Opinion</a>
<br />
<a href="https://tribuneonlineng.com/category/letters/">Letters</a>

<br /> <br />

<font color="#CCCCCC"><b>BUSINESS</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/capital-market/">Capital Market</a>
<br />
<a href="https://www.tribuneonlineng.com/category/money-market/">Money Market</a>
<br />
<a href="https://www.tribuneonlineng.com/category/economy/">Economy</a>
<br /><br />

<font color="#CCCCCC"><b>ENTERTAINMENT</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/friday-treat/">Friday Treat</a>
<br />
<a href="https://www.tribuneonlineng.com/category/entertainment/">Entertainment</a>
<br />
<a href="https://www.tribuneonlineng.com/category/razzmatazz/">Razzmattaz</a>

<br /><br />

<font color="#CCCCCC"><b>REGIONS</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/south-west/">South West</a>
<br />
<a href="https://tribuneonlineng.com/category/niger-delta/">Niger Delta</a>
<br />
<a href="https://tribuneonlineng.com/category/arewa/">Arewa</a>

<br /> <br />

<font color="#CCCCCC"><b>RELIGION</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/church-news/">Church News</a>
<br />
<a href="https://tribuneonlineng.com/category/islamic-news/">Islamic News</a>
<br />
<a href="https://tribuneonlineng.com/category/eye-of-islam/">Eye of Islam</a>
<br />
<a href="https://tribuneonlineng.com/category/tribune-church/">Tribune Church</a></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>COLUMNS</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/anikes-diary/">Anike's Diary</a>
<br />
<a href="https://tribuneonlineng.com/category/aplomb/">Aplomb</a>
<br />
<a href="https://tribuneonlineng.com/category/ask-the-doctor/">Ask The Doctor</a>
<br />
<a href="https://tribuneonlineng.com/category/ask-the-doctor/">Autoclinic With The Mechanic</a>
<br />
<a href="https://tribuneonlineng.com/category/awos-thought/">Awo's Thought</a>
<br />
<a href="https://tribuneonlineng.com/category/borderless/">Borderless</a>
<br />
<a href="https://tribuneonlineng.com/category/crucial-moments/">Crucial Moment</a>
<br />
<a href="https://tribuneonlineng.com/category/empowered-for-life/">Empowered For Life</a>
<br />
<a href="https://tribuneonlineng.com/category/festus-adedayo-flickers/">Festus Adebayo's Flickers</a>
<br />
<a href="https://tribuneonlineng.com/category/financewise/">Financewise</a>
<br />
<a href="https://tribuneonlineng.com/category/gibbers/">Gibbers</a>
<br />
<a href="https://tribuneonlineng.com/category/intimacy/">Intimacy</a>
<br />
<a href="https://tribuneonlineng.com/category/language-and-style/">Language & Style</a>
<br />
<a href="https://tribuneonlineng.com/category/leaders-forum/">Leaders' Forum</a>
<br />
<a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a>
<br />
<a href="https://tribuneonlineng.com/category/lynx-eye/">Lynx Eye</a>
<br />
<a href="https://tribuneonlineng.com/category/monday-lines/">Monday Lines</a>
<br />
<a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a>
<br />
<a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a>
<br />
<a href="https://tribuneonlineng.com/category/saturday-with-farooq-kperogi/">Notes from Atlanta with Farooq Kperogi</a>
<br />
<a href="https://tribuneonlineng.com/category/on-the-lords-day/">On The Lord's Day</a>
<br />
<a href="https://tribuneonlineng.com/category/pentagon/">PENtagon</a>
<br />
<a href="https://tribuneonlineng.com/category/political-panorama/">Political Panorama</a>
<br />
<a href="https://tribuneonlineng.com/category/obadiah-mailafia/">Veritatem With Obadiah Mailafia</a>
<br />
<a href="https://tribuneonlineng.com/category/voice-of-courage/">Voice of Courage</a>
<br />
<a href="https://tribuneonlineng.com/category/whatsapp-conversation/">Whatsapp Conversation</a>
<br />
<a href="https://tribuneonlineng.com/category/you-and-eye/">You and Eye</a>
<br />
<a href="https://tribuneonlineng.com/category/your-life-counts/">Your Life Counts</a>

<br /> <br /></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>WOMEN</b></font>
<br /><br />
<a href="https://www.tribuneonlineng.com/category/xquisite/">Xquisite</a>
<br />
<a href="https://www.tribuneonlineng.com/category/xquisite-food/">Xquisite Food</a>
<br />
<a href="https://www.tribuneonlineng.com/category/xquisite-style/">Xquisite Style</a>
<br />
<a href="https://www.tribuneonlineng.com/category/wondrous-world-of-women/">Wondrous World of Women</a>

<br /><br />

<font color="#CCCCCC"><b>MORE</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/business-coach/">Business Coach</a>
<br />
<a href="https://tribuneonlineng.com/category/education/">Education</a>
<br />
<a href="https://tribuneonlineng.com/category/event-digest/">Event Digest</a>
<br />
<a href="https://tribuneonlineng.com/category/crime-court/">Crime & Court</a>
<br />
<a href="https://tribuneonlineng.com/category/do-it-yourself/">Do It Yourself</a>
<br />
<a href="https://tribuneonlineng.com/category/ecoscope/">Ecoscope</a>
<br />
<a href="https://tribuneonlineng.com/category/property-and-environment/">Property & Environment</a>
<br />
<a href="https://tribuneonlineng.com/category/energy/">Energy</a>
<br />
<a href="https://tribuneonlineng.com/category/maritime/">Maritime</a>
<br />
<a href="https://tribuneonlineng.com/category/aviation/">Aviation</a>
<br />
<a href="https://tribuneonlineng.com/category/brands-marketing/">Brands & Marketing</a>
<br />
<a href="https://tribuneonlineng.com/category/agriculture/">Agriculture</a>
<br />
<a href="https://tribuneonlineng.com/category/info-tech/">Info Tech</a>
<br />
<a href="https://tribuneonlineng.com/category/labour/">Labour</a>
<br />
<a href="https://tribuneonlineng.com/category/leadership-management/">Leadership & Management</a>
<br />
<a href="https://tribuneonlineng.com/category/achievers/">Achievers</a>
<br />
<a href="https://tribuneonlineng.com/category/arewa-live/">Arewa Live</a>
<br />
<a href="https://tribuneonlineng.com/category/arts-and-culture/">Arts & Culture</a>
<br />
<a href="https://tribuneonlineng.com/category/arts-and-reviews/">Arts & Reviews</a>
<br />
<a href="https://tribuneonlineng.com/category/campus-beat/">Campus Beat</a>
<br />
<a href="https://tribuneonlineng.com/category/politics/">Politics</a>
<br />
<a href="https://tribuneonlineng.com/category/health-news/">Health News</a></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-4 widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#CCCCCC"><b>MORE</b></font>
<br /><br />
<a href="https://tribuneonlineng.com/category/mum-child/">Mum & Child</a>
<br />
<a href="https://tribuneonlineng.com/category/natural-health/">Natural Health</a>
<br />
<a href="https://tribuneonlineng.com/category/sexuality-and-health/">Sexuality & Health</a>
<br />
<a href="https://tribuneonlineng.com/category/special-report/">Special Report</a>
<br />
<a href="http://sportingtribune.com/" target="_blank" rel="noopener noreferrer">Sports</a>
<br />
<a href="https://tribuneonlineng.com/category/tourism-business/">Tourism</a>
<br />
<a href="https://tribuneonlineng.com/category/travel-pulse-and-m-i-c-e/">Travelpulse & MICE</a>
<br />
<a href="https://tribuneonlineng.com/category/tribune-business/">Tribune Business</a>
<br />
<a href="https://tribuneonlineng.com/category/weekend-lagos/">Weekend Lagos</a>
<br />
<a href="https://tribuneonlineng.com/category/youth-speak/">Youth Speak</a>
<br />
<a href="https://tribuneonlineng.com/category/book-review/">Book Review</a>
<br />
<a href="https://tribuneonlineng.com/category/thursday-tales/">Thursday Tales</a></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-29400" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-29400"><a href="https://tribuneonlineng.com/home/">Home &#8211; Breaking News In Nigeria Today &#8211; Tribune Online</a></li>
<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-55862"><a href="https://tribuneonlineng.com/about-us/">About Us</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-205"><a href="https://tribuneonlineng.com/contact-us/">Contact us</a></li>
<li id="menu-item-55816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-55816"><a href="http://tribunetv.net/">Tribune TV</a></li>
<li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2480"><a href="https://tribuneonlineng.com/disclamer/">Disclaimer</a></li>
<li id="menu-item-2481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2481"><a href="https://tribuneonlineng.com/privacy-2/">Privacy</a></li>
<li id="menu-item-91682" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91682"><a href="https://tribuneonlineng.com/tribune-advertisement-rates/">Tribune Advertisement Rates</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Tribune Online. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- HFCM by 99 Robots - Snippet # 3: Every page Footer -->
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END OF TABOOLA -->

<!--CA-->
<!-- /21805061584/CM_AS_Tribuneonlineng_Video -->
<div id='div-gpt-ad-1567575904526-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567575904526-0'); });
  </script>
</div>
<!--CA-->

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 13: Posts Footer -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /end HFCM by 99 Robots -->
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-141145"><a href="http://tribuneonlineng.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147034"><a href="https://tribuneonlineng.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-556721 better-anim-fade menu-item-308648"><a href="https://tribuneonlineng.com/category/coronavirus/">Coronavirus Update</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147035"><a href="https://tribuneonlineng.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147036"><a href="https://tribuneonlineng.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-201303"><a href="https://tribuneonlineng.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147033"><a href="https://tribuneonlineng.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-169283"><a href="https://tribuneonlineng.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-147037"><a href="https://tribuneonlineng.com/health/">Health</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29395"><a href="http://sportingtribune.com">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-201305"><a href="https://tribuneonlineng.com/category/opinion/">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-150552"><a href="https://tribuneonlineng.com/women/">Women</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://tribuneonlineng.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/77912203638" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/nigeriantribune" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/+EtribuneTeam" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/lovegift4u2001" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribuneonlineng" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_14573_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://tribuneonlineng.com/tonline-access/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_14573_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_14573_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://tribuneonlineng.com/tonline-access/?action=lostpassword&redirect_to=https%3A%2F%2Ftribuneonlineng.com%2Fbreaking-kogi-chief-judge-justice-ajanah-dies%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_14573_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					<p class="wps-limit-login-credits"><img src="https://tribuneonlineng.com/wp-content/plugins/wps-limit-login/assets/img/logo-icon-32.png" /><br />Login form protected by <br /><a href="https://wordpress.org/plugins/wps-limit-login/" target="_blank">WPS Limit Login</a></p>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://tribuneonlineng.com/breaking-kogi-chief-judge-justice-ajanah-dies/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_14573_lostpasswordform"
					      action="https://tribuneonlineng.com/tonline-access/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"078d6db2af","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/js/jquery.blockUI.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/js/jquery.ui.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kkd_pff_settings = {"key":"pk_live_552ab1cb99dc09af2ef6cbbcd1b26f786c238377","fee":{"prc":0.01,"ths":1000000,"adc":15000,"cap":10000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/payment-forms-for-paystack/public/js/paystack-forms-public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://tribuneonlineng.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>

<script>
var yon=function(a){"use strict";return{init:function(){0==yon.ads_state()&&yon.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".yon-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://tribuneonlineng.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){yon.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = 'tribuneonlineng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'tribuneonlineng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'118125416',post:'345722',tz:'1',srv:'tribuneonlineng.com'} ]);
	_stq.push([ 'clickTrackerInit', '118125416', '345722' ]);
</script>

</body>
</html>