<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1472769951,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"1e58286fcdbb2a43ef566da97dda9724",petok:"d37f389e421a83ff2cea9fee4ec9d081a5434429-1473829609-1800",zone:"tribuneonlineng.com",rocket:"0",apps:{"ga_key":{"ua":"UA-33246503-1","ga_bs":"2"}},sha2test:0}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=0489c402f5/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" href="images/favicon.ico" type="image/ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://tribuneonlineng.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/style.css" media="all">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/css/bootstrap.min.css" media="all">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/css/owl.carousel.css" media="all">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/css/owl.theme.css" media="all">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/css/animate.css" media="all">
<link rel="stylesheet" type="text/css" href="http://tribuneonlineng.com/wp-content/themes/tribuneonline/css/main.css" media="all">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<title>Bill Gates Foundation moves to boost rice, yam production in Nigeria - Nigerian Tribune:Nigeria&#039; Most Informative Newspaper</title>
<script type="text/javascript">
		var ajaxurl = 'http://tribuneonlineng.com/wp-admin/admin-ajax.php';
		</script>
 
<link rel="canonical" href="http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bill Gates Foundation moves to boost rice, yam production in Nigeria - Nigerian Tribune:Nigeria&#039; Most Informative Newspaper"/>
<meta property="og:description" content="The Bill and Melinda Gates Foundation says it is funding six agricultural commodities value chains with emphasis on rice and yam production to ensure food sufficient in Nigeria. Dr Audu Grema, the Senior Programme Officer, Agriculture in the West African Office of the Foundation, disclosed this in Abuja on Tuesday. He listed some agricultural projects &hellip;"/>
<meta property="og:url" content="http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/"/>
<meta property="og:site_name" content="Nigerian Tribune:Nigeria&#039; Most Informative Newspaper"/>
<meta property="article:publisher" content="https://www.facebook.com/Tribuneonline"/>
<meta property="article:section" content="Business News"/>
<meta property="article:published_time" content="2016-09-14T04:21:15+00:00"/>
<meta property="article:modified_time" content="2016-09-14T00:42:35+00:00"/>
<meta property="og:updated_time" content="2016-09-14T00:42:35+00:00"/>
<meta property="fb:app_id" content="118793048551831"/>
<meta property="og:image" content="http://tribuneonlineng.com/wp-content/uploads/2016/09/bill-gates-book.jpg"/>
<meta property="og:image:width" content="350"/>
<meta property="og:image:height" content="270"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Bill and Melinda Gates Foundation says it is funding six agricultural commodities value chains with emphasis on rice and yam production to ensure food sufficient in Nigeria. Dr Audu Grema, the Senior Programme Officer, Agriculture in the West African Office of the Foundation, disclosed this in Abuja on Tuesday. He listed some agricultural projects [&hellip;]"/>
<meta name="twitter:title" content="Bill Gates Foundation moves to boost rice, yam production in Nigeria - Nigerian Tribune:Nigeria&#039; Most Informative Newspaper"/>
<meta name="twitter:site" content="@nigeriantribune"/>
<meta name="twitter:image" content="http://tribuneonlineng.com/wp-content/uploads/2016/09/bill-gates-book.jpg"/>
<meta name="twitter:creator" content="@nigeriantribune"/>
<meta property="DC.date.issued" content="2016-09-14T04:21:15+00:00"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nigerian Tribune:Nigeria&#039; Most Informative Newspaper &raquo; Feed" href="http://tribuneonlineng.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nigerian Tribune:Nigeria&#039; Most Informative Newspaper &raquo; Comments Feed" href="http://tribuneonlineng.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nigerian Tribune:Nigeria&#039; Most Informative Newspaper &raquo; Bill Gates Foundation moves to boost rice, yam production in Nigeria Comments Feed" href="http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tribuneonlineng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='sfmsb-style-css' href='http://tribuneonlineng.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sfmsb-icons-css' href='http://tribuneonlineng.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tribuneonline-style-css' href='http://tribuneonlineng.com/wp-content/themes/tribuneonline/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='http://tribuneonlineng.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/tribuneonlineng.com\/wp-admin\/admin-ajax.php","security":"1af5f74f71","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/tribuneonlineng.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://tribuneonlineng.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tribuneonlineng.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tribuneonlineng.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://tribuneonlineng.com/?p=23589'/>
<link rel="alternate" type="application/json+oembed" href="http://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribuneonlineng.com%2Fbill-gates-foundation-moves-boost-rice-yam-production-nigeria%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tribuneonlineng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftribuneonlineng.com%2Fbill-gates-foundation-moves-boost-rice-yam-production-nigeria%2F&#038;format=xml"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33246503-1', 'auto');
  ga('send', 'pageview');
</script>
 
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33246503-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-23589 single-format-standard group-blog">
<script async src="https://cdn.onthe.io/io.js/Fa5TkU6drm9A"></script>
<header>
<div class="top-sec-ads">
<div class="container">
<div class="ads">
<ul> <div class="execphpwidget"><ins class="adPushupAds" data-ver="2" data-siteId="13463" data-ac="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBSZXNwb25zaXZlIGFkIDIyMDYyMDE2IC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTE4OTY1NzM4MDAwOTY4MTUiCiAgICAgZGF0YS1hZC1zbG90PSI4MDQ0MTEwODc1IgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+"></ins><script data-cfasync="false" type="text/javascript">(function (w, d) { for (var i = 0, j = d.getElementsByTagName("ins"), k = j[i]; i < j.length; k = j[++i]){ if(k.className == "adPushupAds" && k.getAttribute("data-push") != "1") { ((w.adpushup = w.adpushup || {}).control = (w.adpushup.control || [])).push(k); k.setAttribute("data-push", "1"); (((w.adpushup = w.adpushup || {}).timeline = (w.adpushup.timeline || {})).tl_cntPsh = (w.adpushup.timeline.tl_cntPsh || [])).push(+new Date); } } var s = document.createElement("script"); s.type = "text/javascript"; s.async = true; s.src = "//static.adpushup.com/js/adpushupadsv2.js"; (d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script></div>
</ul><ul> <div class="execphpwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=452");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=ab4b9e8e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=452&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4b9e8e' border='0' alt=''/></a></noscript></div>
</ul> </div>
</div>
</div>
<div class="topBlack-strip">
<div class="container">
<div class="row">
<div class="col-sm-6 login"> <div class="execphpwidget"><ul><li><a href="http://tribuneonlineng.com/img/Advert rate.pdf" target="_blank"><i><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/ad-icon.png" alt="login"></i>
Advertise</a></li>
<li><a href="https://www.facebook.com/Tribuneonline/"target="_blank"><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/facebook.png" alt=""></a></li>
						<li><a href="https://www.twitter.com/nigeriantribune"target="_blank"><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/twitter.png" alt=""></a></li>
						<li><a href="#"><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/u-tube.png" alt=""></a></li>
<li><a href="#">2016/09/14 06:06:48</a></li>
</ul></div>
		</div>        <div class="col-sm-6 market-update">
          <div class="content">
            <div class="social_icons"><form role="search" method="get" class="search-form" action="http://tribuneonlineng.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="header-main">
    <div class="container">
      <div class="row">
        <div class="col-sm-4 logo-sec">
          <h1 class="logo"><a href="http://tribuneonlineng.com"><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/logo.png" alt="logo"></a></h1>
        </div>
        <div class="col-sm-8 ad-sec">
          <ul>

	<p class="simple-image">
		<a href="https://goo.gl/Dx3y3H" target="_blank"><img width="728" height="90" src="http://tribuneonlineng.com/wp-content/uploads/2016/06/728x90-ad-1.gif" class="attachment-full size-full" alt="728x90-ad-1" /></a>	</p>


</ul>        </div>
      </div>
    </div>
  </div>
</header>
<nav class="header-nav" role="navigation"> 
  <div class="container">
    <div class="navbar-header"> 
      <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
    </div>
    <div class="collapse navbar-collapse js-navbar-collapse">
      <ul id="nav" class="nav navbar-nav"><li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-621"><a href="http://tribuneonlineng.com/">Home</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-735"><a href="http://tribuneonlineng.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="http://tribuneonlineng.com/category/breaking-news/">Breaking News</a></li>
	<li id="menu-item-2096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2096"><a href="http://tribuneonlineng.com/category/business-news/">Business News</a></li>
	<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="http://tribuneonlineng.com/category/community-news/">Community News</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747"><a href="http://tribuneonlineng.com/category/health-news/">Health News</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a href="http://tribuneonlineng.com/category/education/">Education</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://tribuneonlineng.com/category/campus-beat/">Campus Beat</a></li>
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="http://tribuneonlineng.com/category/latest-news/">News Headline</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://tribuneonlineng.com/category/metro/">Metro</a></li>
	<li id="menu-item-2097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2097"><a href="http://tribuneonlineng.com/category/photo-news/">Photo News</a></li>
	<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://tribuneonlineng.com/category/south-west-news/">South west News</a></li>
	<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="http://tribuneonlineng.com/category/top-news/">Top News</a></li>
	<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="http://tribuneonlineng.com/category/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-704"><a href="http://tribuneonlineng.com/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2077"><a href="http://tribuneonlineng.com/category/tribune-business/">Tribune Business</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://tribuneonlineng.com/category/agriculture/">Agriculture</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://tribuneonlineng.com/category/aviation/">Aviation</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://tribuneonlineng.com/category/brands-and-marketing/">Brands and Marketing</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-659"><a href="http://tribuneonlineng.com/category/business-news/">Business News</a></li>
	<li id="menu-item-656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="http://tribuneonlineng.com/category/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655"><a href="http://tribuneonlineng.com/category/capital-market/">Capital Market</a></li>
	<li id="menu-item-10213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10213"><a href="http://tribuneonlineng.com/category/ecoscope/">Ecoscope</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://tribuneonlineng.com/category/energy/">Energy</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://tribuneonlineng.com/category/entrepreneurship/">Entrepreneurship</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="http://tribuneonlineng.com/category/info-tech/">Info Tech</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://tribuneonlineng.com/category/insurance/">Insurance</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://tribuneonlineng.com/category/labour/">Labour</a></li>
	<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="http://tribuneonlineng.com/category/leadership-management/">Leadership &#038; Management</a></li>
	<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://tribuneonlineng.com/category/maritime/">Maritime</a></li>
	<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://tribuneonlineng.com/category/money-market/">Money Market</a></li>
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709"><a href="http://tribuneonlineng.com/category/motoring-and-transport/">Motoring and Transport</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://tribuneonlineng.com/category/tourism-business/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1367"><a href="http://tribuneonlineng.com/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://tribuneonlineng.com/category/awos-thought/">Awo&#8217;s thought</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://tribuneonlineng.com/category/boarderless/">Boarderless</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://tribuneonlineng.com/category/diran/">Diran Apata&#8217;s Sunday Message</a></li>
	<li id="menu-item-3785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3785"><a href="http://tribuneonlineng.com/category/monday-lines/">Monday Lines</a></li>
	<li id="menu-item-8671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8671"><a href="http://tribuneonlineng.com/category/crucial-moments/">Crucial Moments</a></li>
	<li id="menu-item-4825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4825"><a href="http://tribuneonlineng.com/category/ayinla-mukaiba/">Ayinla Mukaiba on Saturday</a></li>
	<li id="menu-item-4826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4826"><a href="http://tribuneonlineng.com/category/gibbers/">Gibbers</a></li>
	<li id="menu-item-4827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827"><a href="http://tribuneonlineng.com/category/grandmaster/">Grandmaster</a></li>
	<li id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a href="http://tribuneonlineng.com/category/in-and-out/">In and Out</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a href="http://tribuneonlineng.com/category/inside-aso-rock/">Inside Aso Rock</a></li>
	<li id="menu-item-4830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4830"><a href="http://tribuneonlineng.com/category/life-line/">Life Line</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4831"><a href="http://tribuneonlineng.com/category/lynx-eye/">Lynx Eye</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4832"><a href="http://tribuneonlineng.com/category/muslim-sermon/">Muslim Sermon</a></li>
	<li id="menu-item-4833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4833"><a href="http://tribuneonlineng.com/category/on-the-lords-day/">On the Lord&#8217;s Day</a></li>
	<li id="menu-item-4834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4834"><a href="http://tribuneonlineng.com/category/political-panorama/">Political Panorama</a></li>
	<li id="menu-item-4835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4835"><a href="http://tribuneonlineng.com/category/veracity/">Veracity</a></li>
	<li id="menu-item-6196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://tribuneonlineng.com/category/your-life-counts/">Your Life counts</a></li>
	<li id="menu-item-8672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8672"><a href="http://tribuneonlineng.com/category/you-and-eye/">You and Eye</a></li>
</ul>
</li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="http://tribuneonlineng.com/category/politics/">Politics</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-719"><a href="http://tribuneonlineng.com/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="http://tribuneonlineng.com/category/abuja-extra/">Abuja Extra</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://tribuneonlineng.com/category/arewa/">Arewa</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://tribuneonlineng.com/category/inside-lagos/">Inside Lagos</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-729"><a href="http://tribuneonlineng.com/category/maka-ndigbo/">Maka Nd&#8217;Igbo</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://tribuneonlineng.com/category/niger-delta/">Niger Delta</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://tribuneonlineng.com/category/south-west/">The South West</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4401"><a href="http://tribuneonlineng.com/category/south-west-news/">South west News</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://tribuneonlineng.com/category/weekend-lagos/">Weekend Lagos</a></li>
</ul>
</li>
<li id="menu-item-21133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21133"><a href="http://sportingtribune.com/">Sporting Tribune</a></li>
<li id="menu-item-3963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3963"><a href="http://tribuneonlineng.com">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="http://tribuneonlineng.com/category/friday-treat/">Friday Treat</a></li>
	<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="http://tribuneonlineng.com/category/glamour/">Glamour</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="http://tribuneonlineng.com/category/glitz/">Glitz</a></li>
	<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="http://tribuneonlineng.com/category/kleiglight/">Kleiglight</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="http://tribuneonlineng.com/category/razzmatazz/">Razzmatazz</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="http://tribuneonlineng.com/category/sunday-zest/">Sunday Zest</a></li>
	<li id="menu-item-12577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12577"><a href="http://tribuneonlineng.com/category/tribune-church/">Tribune Church</a></li>
</ul>
</li>
<li id="menu-item-5327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5327"><a href="http://tribuneonlineng.com/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="http://tribuneonlineng.com/category/achievers/">Achievers</a></li>
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="http://tribuneonlineng.com/category/features/">Features</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5318"><a href="http://tribuneonlineng.com/category/life-and-living/">Life and Living</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5320"><a href="http://tribuneonlineng.com/category/special-report/">Special Report</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5321"><a href="http://tribuneonlineng.com/category/crime-court/">Crime &#038; Court</a></li>
	<li id="menu-item-5323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5323"><a href="http://tribuneonlineng.com/category/crime-reports/">Crime Reports</a></li>
</ul>
</li>
<li id="menu-item-6532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6532"><a href="http://tribuneonlineng.com/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-12573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12573"><a href="http://tribuneonlineng.com/category/a-healthy-heart/">A Healthy Heart</a></li>
	<li id="menu-item-6559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6559"><a href="http://tribuneonlineng.com/category/health/">Health</a></li>
	<li id="menu-item-6560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6560"><a href="http://tribuneonlineng.com/category/health-and-fitness/">Health and Fitness</a></li>
	<li id="menu-item-12575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12575"><a href="http://tribuneonlineng.com/category/health-people/">Health People</a></li>
	<li id="menu-item-6561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6561"><a href="http://tribuneonlineng.com/category/health-news/">Health News</a></li>
	<li id="menu-item-12576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12576"><a href="http://tribuneonlineng.com/category/natural-health/">Natural Health</a></li>
	<li id="menu-item-6570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6570"><a href="http://tribuneonlineng.com/category/sexuality-and-health/">Sexuality and Health</a></li>
</ul>
</li>
</ul>    </div>
  </div>
  </div>
</nav>
<div class="container middle top">
  <section class="top-news">
    <div class="col-sm-6 trending">
      <span class="trending-now">Trending Now</span>      <div id="trendingNow"> 
        <ul class="bjqs">
                                      </ul>
      </div>
    </div>
    <div class="col-sm-6 trending breaking-news">
          </div>
  </section>
</div><div class="container">
  <div class="middle other-pages single-post">
    <section class="three-col clearfix">
      <div class="col-sm-6 cat-left-sect">
        <div class="add-sec">
                    <img src="" alt="">
                  </div>
        <div class="post-content">
          <h2 class="entry-title">
            Bill Gates Foundation moves to boost rice, yam production in Nigeria          </h2>
          <div class="date-info testing"><strong>September</strong> 14, 2016 / <strong>:</strong>
                                     </div>
                    <div class="post-img">
                        <img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/bill-gates-book.jpg"   /></div>
                    <div class="post-cont">
            <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/' addthis:title='Bill Gates Foundation moves to boost rice, yam production in Nigeria' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AP_13463_Blend_in_TxtImg_320X100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="8524691678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>The Bill and Melinda Gates Foundation says it is funding six agricultural commodities value chains with emphasis on rice and yam production to ensure food sufficient in Nigeria.</p>
<p>Dr Audu Grema, the Senior Programme Officer, Agriculture in the West African Office of the Foundation, disclosed this in Abuja on Tuesday.</p>
<p>He listed some agricultural projects of the foundation to include CARI-Project (rice) which is aimed at improving rice production productivity, pest control, and variety enhancement.</p>
<p>Grema expressed optimism that Nigeria would soon be self-sufficient in rice production. He said the rice project by the foundation was currently being implemented in Cross River, Niger, Kebbi, Jigawa, Kano, Plateau and Edo, Ebonyi States.</p>
<p>The programme officer, however, said that the Cassava Value Addition Project (CAVA) was based in Abeokuta at the University of Agriculture.</p>
<p>According to him, we also have a big yam project where we are working with private farms around Abuja, Kaduna, Niger, Ibadan, Abeokuta, Akure to enhance yam propagation technology through seeds.</p>
<p>“We have a huge portfolio of agricultural investments in Nigeria. We are working on maize, rice, yam, cassava and crop-livestock interface.</p>
<p>“We have four strategic cassava investments that we think are critical that we are funding across Nigeria.</p>
<p>“In agriculture, we do not approve projects except if it has a small holder connection.  Anything we fund must have a connection with enhancing the status of small scale farmers,’’ Grema said.</p>
<p>He explained that the foundation was also working in public health, integrated vaccine delivery, routine immunisation revival across many states.</p>
<p>On the reports that Gates was a major propagator of Genetically Modified Organisms (GMOs), the programme officer refuted the assertion, saying that the Bill Gates had no connection with GMOs.</p>
<p>According to him, “Bill and Melinda Gates are not farmers; they are not into agricultural services; so, to think they will promote GMOs just to promote their businesses interest is very wrong.</p>
<p>“I will be in complete denial that we have nothing to do with these big commercial agricultural farms that have been cited in some of the articles in Nigeria.”</p>
<p>“The foundation does not have anything to do with GMOs even in Nigeria and abroad.</p>
<p>“No connection with the big industrial agricultural concerns which people are alluding to. “People making such assertions are morally wrong,’’ he said.</p>
<p>Grema commended the `Green Alternative’ recently launched by the Federal Ministry of Agriculture and Rural Development.</p>
<p>He said the agricultural initiative was a step toward fighting poverty and food security in Nigeria. The programme officer assured that the foundation would align its programmes with that of the Federal Government to enable the country achieve Sustainable Development Goals (SDGs). The foundation with headquarters based in Seattle, Washington has its primary aim of enhancing healthcare and reduce extreme poverty.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"nigeriantribune"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-14d4c8df84b5be29f91f52f7bbea4f4b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"nigeriantribune"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":false,"position":"top","numPreferredServices":3}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-14d4c8df84b5be29f91f52f7bbea4f4b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/' addthis:title='Bill Gates Foundation moves to boost rice, yam production in Nigeria' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>          </div>
                  </div>
        <div class="navigation">
          <div id="post_pagination">
                                    <div class="prevPost"> <a href="http://tribuneonlineng.com/cargo-examination-tears-customs-son-nafdac-apart-lagos-ports/">
              <div class="post_prev_post">
                <div class="heading">
                  <h2>Previous Post</h2>
                </div>
                                <img src="http://tribuneonlineng.com/wp-content/uploads/2016/07/nafdac-office-150x150.jpg"  />                 <h6>
                  Cargo examination tears Customs, SON, NAFDAC apart at Lagos ports                </h6>
              </div>
              </a> </div>
                      </div>
        </div>
                <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = "tribuneonlineng";
        var disqus_title = "Bill Gates Foundation moves to boost rice, yam production in Nigeria";
        var disqus_url = "http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/";
        var disqus_identifier = "tribuneonlineng-23589";
    </script>      </div>
      <div class=" col-sm-3 sidebar-middle"> 
        <div class="full-width"> 			<div class="heading">
				<h2>Top News</h2>
			</div>
			<div class="politics category">
				<ul>
                    <li>
            	<div class="content-box ">
            		<div class="thumb-img">
                     							<img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/lai-muhammed.jpg"  />                 					</div>
            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23582">
            				<a href="http://tribuneonlineng.com/anti-corruption-dont-castigate-fg-mohammed/" rel="bookmark">
            					Anti-corruption: Don’t castigate FG —Mohammed            				</a>
            			</h3>
                       <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/anti-corruption-dont-castigate-fg-mohammed/' addthis:title='Anti-corruption: Don’t castigate FG —Mohammed' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>MINISTER of Information, Culture and Tourism, Alhaji Lai Mohammed... <a href="http://tribuneonlineng.com/anti-corruption-dont-castigate-fg-mohammed/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/07/fgn-logo_340.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23574">
            				<a href="http://tribuneonlineng.com/river-niger-drying-fg/" rel="bookmark">
            					River Niger drying up  —FG            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/river-niger-drying-fg/' addthis:title='River Niger drying up  —FG' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>•&#8230; Rallies Niger Basin countries to  forestall complete dryness The Acting Auditor General of the ... <a href="http://tribuneonlineng.com/river-niger-drying-fg/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/INEC-Prof-Yakubu.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23568">
            				<a href="http://tribuneonlineng.com/electoral-act-become-law-january-2017/" rel="bookmark">
            					Electoral Act to become law January 2017            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/electoral-act-become-law-january-2017/' addthis:title='Electoral Act to become law January 2017' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>CHAIRMAN of the Senate Committee of Independent National Electoral Commission (... <a href="http://tribuneonlineng.com/electoral-act-become-law-january-2017/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>       </ul>
      </div>
			 </div>
        <div class="ad-space">
          <ul>			<div class="execphpwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- skyscrapper07082016 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="8063262876"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</ul>        </div>
        <div class="clear"></div>
        <div class="col_full"> 			<div class="heading">
				<h2>Latest News</h2>
			</div>
			<div class="politics category">
				<ul>
                    <li>
            	<div class="content-box ">
            		<div class="thumb-img">
                     							<img src="http://tribuneonlineng.com/wp-content/uploads/2016/06/oshiomhole5.jpg"  />                 					</div>
            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23569">
            				<a href="http://tribuneonlineng.com/pdp-accuses-oshiomhole-panic-project-owan/" rel="bookmark">
            					PDP accuses Oshiomhole of panic project in Owan            				</a>
            			</h3>
                       <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/pdp-accuses-oshiomhole-panic-project-owan/' addthis:title='PDP accuses Oshiomhole of panic project in Owan' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>•It’s a regular project —Govt The Peoples Democratic (PDP), Ow... <a href="http://tribuneonlineng.com/pdp-accuses-oshiomhole-panic-project-owan/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/08/ndlea.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23585">
            				<a href="http://tribuneonlineng.com/ndlea-arrests-south-african-based-nigerian-methamphetamine-2/" rel="bookmark">
            					NDLEA arrests South African-based Nigerian with Methamphetamine            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/ndlea-arrests-south-african-based-nigerian-methamphetamine-2/' addthis:title='NDLEA arrests South African-based Nigerian with Methamphetamine' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>A Nigerian living in Pretoria, So... <a href="http://tribuneonlineng.com/ndlea-arrests-south-african-based-nigerian-methamphetamine-2/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/Ifeanyi-Ubah-320x360.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23584">
            				<a href="http://tribuneonlineng.com/products-manufactured-anambra-nigerian-best-ifeanyi-ubah/" rel="bookmark">
            					Most products manufactured in Anambra were Nigerian best —Ifeanyi Ubah            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/products-manufactured-anambra-nigerian-best-ifeanyi-ubah/' addthis:title='Most products manufactured in Anambra were Nigerian best —Ifeanyi Ubah' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>The former governorship aspi... <a href="http://tribuneonlineng.com/products-manufactured-anambra-nigerian-best-ifeanyi-ubah/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/07/militant-new_340-1.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23578">
            				<a href="http://tribuneonlineng.com/weve-destroyed-crude-oil-delivery-line-delta-militants-claim/" rel="bookmark">
            					We’ve destroyed crude oil delivery line in Delta, militants claim            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/weve-destroyed-crude-oil-delivery-line-delta-militants-claim/' addthis:title='We’ve destroyed crude oil delivery line in Delta, militants claim' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>MEMBERS of the emerging milit... <a href="http://tribuneonlineng.com/weve-destroyed-crude-oil-delivery-line-delta-militants-claim/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>             <li>
            	<div class="content-box">
                             		<div class="thumb-img">
                  				
                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/07/france-is.jpg"  /> 		
				                </div>
                            		<div class="content-inner">
            			<h3 class="entrytitle" id="post-23540">
            				<a href="http://tribuneonlineng.com/islamic-state-claims-responsibility-kenyas-attack-robed-women/" rel="bookmark">
            					Islamic State claims responsibility for Kenya&#8217;s attack by robed women            				</a>
            			</h3>
                     <!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/islamic-state-claims-responsibility-kenyas-attack-robed-women/' addthis:title='Islamic State claims responsibility for Kenya&#8217;s attack by robed women' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>Islamic State suppor... <a href="http://tribuneonlineng.com/islamic-state-claims-responsibility-kenyas-attack-robed-women/" class="readMore">Read More</a>
                  </div>
               </div>
            </li>       </ul>
      </div>
			 </div>
        <div class="clear"></div>
        <div class="col_full">  </div>
      </div>
      <div class="col-sm-3 rightSidebar">
        			<div class="execphpwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=374");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=a00133a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=374&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00133a6' border='0' alt='' /></a></noscript>
</div>
					<div class="textwidget"><p style="border-style:solid; border-width:2px; border-color:#CCCCCC; padding:2px; margin-bottom:5px">
<a href="http://goo.gl/DsW1cW" target="_blank" style="text-decoration:none"><font color="#FF0000" size="3"><b>SPONSORED: &nbsp;</b></font><font color="#000066" size="3"><b>How To Get FLAT Belly In Just 9 DAYS. CLICK HERE!</b></font></a>
</p>
<p style="border-style:solid; border-width:2px; border-color:#CCCCCC; padding:2px; margin-bottom:5px">
<a href="http://naturalhealthng.com/opt" target="_blank" style="text-decoration:none"><font color="#FF0000" size="3"></font><font color="#000066" size="3"><b>Get 'Bigger' & Last 25Minutes+ In Bed With This NATURAL Solution. CLICK HERE!</b></font></a>
</p>
<p style="border-style:solid; border-width:2px; border-color:#CCCCCC; padding:2px; margin-bottom:5px">
<a href="http://myweightlosstestimony.com/" target="_blank" style="text-decoration:none"><font color="#FF0000" size="3"></font><font color="#000066" size="3"><b>Lose 14kg in 3Weeks With NAFDAC APPROVED NATURAL Solution!. CLICK HERE!</b></font></a></p>
</div>
					<div class="execphpwidget"><!-- AdQuet - Ad Display Code -->

<script type="text/javascript" src="//adquet.com/display/js/ads.js?3540&1&300&250&4"></script>

<!-- AdQuet - Ad Display Code -->
</div>
					<div class="textwidget"><p style="border-style:solid; border-width:2px; border-color:#CCCCCC; padding:2px; margin-bottom:5px">
<a href="http://tribuneonlineng.com/img/awolowo 2016.pdf" target="_blank" style="text-decoration:none"><font color="#FF0000" size="4"><b>The Ọbafẹmi Awolọwọ Prize for Leadership 2016: &nbsp;</b></font><font color="#000000" size="2"><b>The Ọbafẹmi Awolọwọ Prize for Leadership is instituted by the Ọbafẹmi Awolọwọ Foundation on the basis of one of the major recommendations of its Special Dialogue on “Transformational Leadership and Good Governance: Lessons from the Awolọwọ Example”, held in July 2011. Read More.</font></b></p></div>
					<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/nigeriantribune" data-widget-id="509361663284228096">Tweets by @nigeriantribune</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
					<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/hashtag/EdoDecides" data-widget-id="773897527255064577">#EdoDecides Tweets</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		

	<p class="simple-image">
		<a href="http://sportingtribune.com/" target="_blank"><img width="300" height="56" src="http://tribuneonlineng.com/wp-content/uploads/2016/09/logo.jpg" class="attachment-full size-full" alt="logo" /></a>	</p>


	<p class="more">
		<a href="http://sportingtribune.com/" target="_blank">THE OFFICIAL WEBSITE OF NIGERIAN TRIBUNE SPORTS</a>	</p>
			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content 30072016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1896573800096815"
     data-ad-slot="1687802073"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		

	<p class="simple-image">
		<a href="https://www.facebook.com/Tribuneonline/" target="_blank"><img width="360" height="122" src="http://tribuneonlineng.com/wp-content/uploads/2016/08/fb-like-360x122.png" class="attachment-medium size-medium" alt="fb like" /></a>	</p>


<div class="fb-page" data-href="https://www.facebook.com/77912203638" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/77912203638"><a href="https://www.facebook.com/77912203638"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="http://wpteam.org/wordpress-maintenance-mode">WordPress maintenance mode</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>			<div class="execphpwidget"><iframe id="bloxFrame" src="http://static.issuu.com/widgets/shelf/index.html?folderId=e9a9ca5f-d74f-49e8-8b3d-e57b7e383f76&amp;theme=theme2&amp;rows=1&amp;thumbSize=large&amp;roundedCorners=true&amp;showTitle=true&amp;showAuthor=false&amp;shadow=true&amp;effect3d=true" name="bloxFrame" width="300px" height="250px" frameborder="3" scrolling="auto">
</iframe></div>
					<div class="textwidget"><div class="heading">
<h2>Crime &amp; Court</h2>
</p></div>
<div class="politics category">
<ul>
<li>
<div class="content-box ">
<div class="thumb-img">
                     							<img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/family-issues-cartoon24.jpg"  />                 					</div>
<div class="content-inner">
<h3 class="entrytitle" id="post-22573">
            				<a href="http://tribuneonlineng.com/used-physically-challenged-son-money-rituals-woman-%e2%80%a2i-never-used-son-god-source-blessing-husband/" rel="bookmark"><br />
            					He used our physically-challenged  son for money rituals —Woman •I never used our son, God is my source of blessing —Husband            				</a><br />
            			</h3>
<p>                       <!-- AddThis Sharing Buttons above --></p>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/used-physically-challenged-son-money-rituals-woman-%e2%80%a2i-never-used-son-god-source-blessing-husband/' addthis:title='He used our physically-challenged  son for money rituals —Woman •I never used our son, God is my source of blessing —Husband' >
                    <a class="addthis_button_preferred_1"></a><br />
                    <a class="addthis_button_preferred_2"></a><br />
                    <a class="addthis_button_preferred_3"></a><br />
                    <a class="addthis_button_preferred_4"></a><br />
                    <a class="addthis_button_compact"></a><br />
                 ... <a href="http://tribuneonlineng.com/used-physically-challenged-son-money-rituals-woman-%e2%80%a2i-never-used-son-god-source-blessing-husband/" class="readMore">Read More</a>
                  </div>
</p></div>
</li>
<li>
<div class="content-box">
<div class="thumb-img">
<p>                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/08/worried-couple-cartoon-new2-360x350.jpg"  />
				                </div>
<div class="content-inner">
<h3 class="entrytitle" id="post-22570">
            				<a href="http://tribuneonlineng.com/i-want-divorce-regain-sanity-husband-%e2%80%a2he-not-caring-wife/" rel="bookmark"><br />
            					I want divorce to regain my sanity —Husband •He is not caring —Wife            				</a><br />
            			</h3>
<p>                     <!-- AddThis Sharing Buttons above --></p>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/i-want-divorce-regain-sanity-husband-%e2%80%a2he-not-caring-wife/' addthis:title='I want divorce to regain my sanity —Husband •He is not caring —Wife' >
                    <a class="addthis_button_preferred_1"></a><br />
                    <a class="addthis_button_preferred_2"></a><br />
                    <a class="addthis_button_preferred_3"></a><br />
                    <a class="addthis_button_preferred_4"></a><br />
                    <a class="addthis_button_compact"></a><br />
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<p>Worried by his wife... <a href="http://tribuneonlineng.com/i-want-divorce-regain-sanity-husband-%e2%80%a2he-not-caring-wife/" class="readMore">Read More</a>
                  </div>
</p></div>
</li>
</ul></div>
<div class="heading">
<h2>Business News</h2>
</p></div>
<div class="politics category">
<ul>
<li>
<div class="content-box ">
<div class="thumb-img">
                     							<img src="http://tribuneonlineng.com/wp-content/uploads/2016/09/bill-gates-book.jpg"  />                 					</div>
<div class="content-inner">
<h3 class="entrytitle" id="post-23589">
            				<a href="http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/" rel="bookmark"><br />
            					Bill Gates Foundation moves to boost rice, yam production in Nigeria            				</a><br />
            			</h3>
<p>                       <!-- AddThis Sharing Buttons above --></p>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/' addthis:title='Bill Gates Foundation moves to boost rice, yam production in Nigeria' >
                    <a class="addthis_button_preferred_1"></a><br />
                    <a class="addthis_button_preferred_2"></a><br />
                    <a class="addthis_button_preferred_3"></a><br />
                    <a class="addthis_button_preferred_4"></a><br />
                    <a class="addthis_button_compact"></a><br />
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<p>The Bill and Melinda Gates ... <a href="http://tribuneonlineng.com/bill-gates-foundation-moves-boost-rice-yam-production-nigeria/" class="readMore">Read More</a>
                  </div>
</p></div>
</li>
<li>
<div class="content-box">
<div class="thumb-img">
<p>                    		<img src="http://tribuneonlineng.com/wp-content/uploads/2016/07/nafdac-office.jpg"  />
				                </div>
<div class="content-inner">
<h3 class="entrytitle" id="post-23590">
            				<a href="http://tribuneonlineng.com/cargo-examination-tears-customs-son-nafdac-apart-lagos-ports/" rel="bookmark"><br />
            					Cargo examination tears Customs, SON, NAFDAC apart at Lagos ports            				</a><br />
            			</h3>
<p>                     <!-- AddThis Sharing Buttons above --></p>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://tribuneonlineng.com/cargo-examination-tears-customs-son-nafdac-apart-lagos-ports/' addthis:title='Cargo examination tears Customs, SON, NAFDAC apart at Lagos ports' >
                    <a class="addthis_button_preferred_1"></a><br />
                    <a class="addthis_button_preferred_2"></a><br />
                    <a class="addthis_button_preferred_3"></a><br />
                    <a class="addthis_button_preferred_4"></a><br />
                    <a class="addthis_button_compact"></a><br />
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
<p>Timing for cargo examinations p... <a href="http://tribuneonlineng.com/cargo-examination-tears-customs-son-nafdac-apart-lagos-ports/" class="readMore">Read More</a>
                  </div>
</p></div>
</li>
</ul></div>
</div>
		      </div>
    </section>
  </div>
</div>
	

	<footer>
    <div class="footer-content">
    <div class="container">
    <div class="row">
    <div class="col-sm-4">
        </div>
    <div class="col-sm-4">
    			<div class="textwidget"><p><img src="http://tribuneonlineng.com/wp-content/uploads/2016/04/logo-white.png"></p>
<p>The website, Tribune Online, is the online edition of other publications of African Newspapers of Nigeria (ANN) PLC, which include Nigerian Tribune, Sunday Tribune and Saturday Tribune.</p>
<p><a href="http://tribuneonlineng.com/contact-us/" target="new">Click Here to Contact Us</a></p>
<ul class="social-footer">
<li><a href="https://www.facebook.com/Tribuneonline/"><img src="http://tribuneonlineng.com/wp-content/uploads/2016/04/icon-facebook.jpg"></a></li>
<li><a href="https://twitter.com/nigeriantribune"><img src="http://tribuneonlineng.com/wp-content/uploads/2016/04/twitter.jpg"></a></li>
</ul>
<p>
<ul><a href="http://tribuneonlineng.com/disclamer/" target="new">African Newspapers of Nigeria (ANN) PLC, publishers of Tribune titles, is not responsible for published personal opinions and comments or content of external websites linked to this website. All rights reserved.</a></ul></p>
</div>
		    </div>
    <div class="col-sm-4 categories-sec">
        </div>
    </div>
    </div>
    </div>
    <div class="copyright">
    <div class="container">
   <div class="col-sm-6">
   			<div class="textwidget">&copy; Copyright 2016 - Tribune Online</div>
		   </div>
   <div class="col-sm-6">
<ul>
 <ul id="menu-footer-nav" class=""><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="http://tribuneonlineng.com/">Home</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://tribuneonlineng.com/advertisment/">Advertisment</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://tribuneonlineng.com/contact-us/">Contact us</a></li>
<li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480"><a href="http://tribuneonlineng.com/disclamer/">Disclaimer</a></li>
<li id="menu-item-2481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2481"><a href="http://tribuneonlineng.com/privacy-2/">Privacy</a></li>
<li id="menu-item-2482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2482"><a href="http://tribuneonlineng.com/subscribe/">Subscribe</a></li>
</ul>
</ul>
   </div>
   </div>
    </div>
	</footer>
    <!--//footer end here-->
    <!-- Modal -->
  <div class="modal fade" id="loginBox" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal"><img src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/images/close.png" alt="close-btn" class="close-btn"></button>
          <h4 class="modal-title">login</h4>
        </div>
        <div class="modal-body">
        <form action="" method="post">
<input type="text" name="user-name" id="user-name" class="form-control" />  
<input type="password" name="password" id="password" class="form-control" />  
<input type="submit" value="login" class="form-control" />       
        </form>
        </div>
      <div class="modal-footer">
          <a href="#">Register</a> | <a href="#">Lost your password?</a>
        </div> 
      </div>
      
    </div>
  </div>
   <!-- Modal end here -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/bootstrap.min.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/owl.carousel.min.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/OwlCarousel2Thumbs.min.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/marquee.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/jquery.easy-ticker.min.js"></script> 
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/bjqs-1.3.min.js"></script>
<script src="http://tribuneonlineng.com/wp-content/themes/tribuneonline/js/custom.js"></script>
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script>

<link rel='stylesheet' id='addthis_output-css'  href='http://tribuneonlineng.com/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tribuneonlineng.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tribuneonlineng.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tribuneonlineng.disqus.com/embed.js?ver=4.6.1'></script>
<!--wp_footer-->
</body>
</html>
